Accueil > Societe > Clio > 

Clio Broute A Froid

1 - 15 sur 170 résultats
Trier par : Pertinence - Date
   
 

Clio

Bonsoir à tous, je suis déjà passé un peu sur le forum auto en tant que touriste pour m'informer sur les clio II, j'en possède désormais une depuis 3 jours (l'ancienne à mon frère). Hélas je ne pensais pas avoir à venir consulter si vite... Ca fait à peine 3 jours que j'ai la voiture donc je ne la connais pas encore vraiment, et je manque d'expérience dessus pour donner suffisamment de détails. Je l'ai utilisée vendredi pour me rendre à mon boulot (30km sur route hors aglo) puis au cours de la soirée j'ai effectué une 30aine de bornes en cycle urbain. 100km au cours desquels j'ai remarqué un...
16-05-2009 - forum-auto.com sauver
 

Clio 2 campus 1.5 dci 65cv fait des acoups

J'ai achete une clio 2 campus 1.5 dci 65cv en mai 2007 depuis le debut , elle fait des accoups moteur surtout a froid j'ai depose 2 fois mon vehicule au garagiste; avec eux elle ne le faisait pas...... la 3 eme fois je l'ai laissée 1 semaine ..... il ont eu le probleme. il teste avec la valise, ok il change 1 vanne egr, ok il contacte le constructeur, ils ont deja eu ses problemes, la solution,....ils sont en cours de fabrication d'un nouveau programme d'injection. delai 3 ou 4 mois et encore on ne sait pas si c'est reellement ça le probleme. dans tous les cas, je roule avec une...
22-08-2007 - forum-auto.com sauver
Recherches similaires : vanne egr clio 2 - clio broute en roulant
 

Clio

Bonjour, Apparemment j'ai un problème réccurent sur les Clio 1.9D, mais j'ai beau parcourrir les différents Posts, il n'y a pas vraiment de solution. Voilà le problème; Démarrage à froid : - Préchauffage correct - Le moteur démarre de suite - Elle vibre, fume et pue (un vrai putois) : j'ai la sensation qu'elle tourne sur 3 cylindres (ou même 2 qui sait) - Un coup d'accélérateur (1500/2000tr) : la fumée s'arrête, plus de vibration, ralenti normal (comme si les cylindres absents se sont rendus compte qu'il fallait bosser) - Si au lieu du coup d'accélérateur je roule, arrivé vers les...
26-01-2009 - forum-auto.com sauver
 

Clio

Bonjour à tous. Je m'adresse à vous aujourd'hui pour récolter, si possible, quelques avis à propos d'un petit souci. J'ai une Clio Campus Dynamique 1,2 16V de mars 2007 avec environ 28000 km au compteur. Depuis quelques semaines, j'entends un claquement bizarre que je vais essayer de vous décrire: - il se produit quand j'embraye en 1ère pour démarrer, dès le moment où la voiture "décolle" (quand j'arrive à mi-course de l'embrayage et que j'accélère) - il se produit également après un ralentissement, quand je reprends à bas régime en 2nde. Je m'explique: je passe de la 3ème à la 2nde...
10-01-2009 - forum-auto.com sauver
Recherches similaires : broute a froid clio 2
 

Clio

Bonjour, moi j'ai une Clio 3 1.6L 16V essence de 2006 qui a 36000KM. Depuis la grande vague de froid de la semaine dérniére des problémes sont survenu et je ne trouve pas se que c'est! voici mes problémes: - le moteur à du mal à démarer - elle ne tient pas le régime moteur - elle cal des que je m'arrête a un feu et, quand je ralenti de trop - elle a une surconsomation - elle broute et on n'a l'impression qu'elle troune sur trois pattes - un voyant orange a clignoté une fois ces le voyant de l'antipollution Je l'ai ramener dans un garage X: -il a passé la valise et il n'a rien trouvé,...
12-01-2009 - forum-auto.com sauver
 

Clio

Bonjour à tous, Propriétaire d'une Clio 2.3 1.5 DCI 80 (2004) depuis avril dernier (achetée en concession), j'ai parcouru 15000 km avec et elle totalise actuellement 53000 km. Jamais aucun soucis depuis 9 mois jusqu'à la semaine dernière. Démarrage à froid, (la voiture avait passé la nuit dans la rue) le moteur semble tousser, brouter puis en avançant, en seconde, en voulant accélérer, rien sous la pédale puis plein d'accoups dont certains violents, du genre elle avance pas pendant 2 secondes puis elle part d'un coup. Au bout de quelques minutes le phénomène s'arrête et je roule...
15-01-2009 - forum-auto.com sauver
 

Soucis au démarrage

Bonjour à tous, Propriétaire d'une Clio 2.3 1.5 DCI 80 (2004) depuis avril dernier (achetée en concession), j'ai parcouru 15000 km avec et elle totalise actuellement 53000 km. Jamais aucun soucis depuis 9 mois jusqu'à la semaine dernière. Démarrage à froid, (la voiture avait passé la nuit dans la rue) le moteur semble tousser, brouter puis en avançant, en seconde, en voulant accélérer, rien sous la pédale puis plein d'accoups dont certains violents, du genre elle avance pas pendant 2 secondes puis elle part d'un coup. Au bout de quelques minutes le phénomène s'arrête et je roule...
14-01-2009 - forum-auto.com sauver
 

Clio

Bonsoir et bonne année a tous j'ai une clio 1.9D modèle 1993 son problème est que le matin a froid, elle démarre bein mais broute et une fumée blanche sort du pot, le second problème est que je suis tous les jour obliger de vérifier le liquide de refroidissement, car il en manque plus ou moin, j'ai vu a l'emplacement de ma clio que j'ai une trace d'eau car sa ressemble pas a de la graisse, Le 3eme problème est que au niveau du bocal d'expension et sur le couvercle du liquide de frein il y a du gras pouver vous me dire ce que vous en penser merci --------------- patricia
07-01-2009 - forum-auto.com sauver
Recherches similaires : clio broute et fume a froid
 

Clio

Bonjour la semaine prochaine ma clio 1.9D modele 1993 vas au garage pour le silent bloc je vais en meme temp lui parler d'un autre problème que ma clio a, car elle fume une grosse fumée blanche, et elle broute vraiment, ces deux choses elle le fais que quand elle est froide et trés rarement a chaud, il y a des jour ou elle fais rien, on ma dis que sa peu venir des injecteur ou du joint de culasse, si c'est le cas est possible de changer le joint de culasse sans changer la courroie de distribution et la cullasse car je les est deja changer il y a 3 ans, ou si vous penser a un autre problème...
23-11-2008 - forum-auto.com sauver
 

Clio

Bonjour voila j'ai ma clio quand elle est froide broute et une fumée blanche sort du pot d'échapement je prisise quil y a aucune fuite, tous les niveaux son au normes seulement c'est ce probleme temp quelle est pas chaude aprés elle roule trés bien mais sa met un peu de temp avant quelle soit chaude merci de me répondre --------------- patricia
16-11-2008 - forum-auto.com sauver
Recherches similaires : ma clio broute quand je roule
 

Clio broute

Bonjour, ma clio 2privilege de2001 1.6l 16v 110chevaux a un probleme elle broute quand je repart d'un feux rouge par exemple a chaud ou a froid, j'accélère mais la voiture va donnée un gros a coup et le régime moteur va descendre tout seul jusqu'à presque calé et remonté d'un coup pour reprendre son accélération de plus du passage a la 1ere a la 2eme elle donne un sérieux a coup c'est vraiment pas agréable a conduire mais alors quand elle cale a un feux rouge se dure pour moi et enfin pendant les manœuvre la voiture toute entière vibre vous en pensez quoi?
30-08-2008 - forum-auto.com sauver
 

Clio

Bonsoir, J'ai une Clio 1.1 de 1992 essence au démarrage à froid elle démarre au quart de tour mais quand je commence à rouler la voiture cale j'appuie à fond sur l'accélérateur mais elle cale quand même après beaucoup de mal à la redémarrer ... sa me fait le coup au moins 2-3 fois d'affiler avant de ce lancer. Et il y a un problème de "broutage" elle aime l'herbe ? quand j'accélère par exemple en 2ème à 40 la voiture broute (à froid) et à chaud en 3éme à 75-80 elle broute aussi il faut passer la 4ème (c'est une 4CV boite 4 vitesse) si quelqu'un peut m'éclairer ... merci
15-08-2008 - forum-auto.com sauver
Recherches similaires : clio essence broute en roulant
 

Clio

Bonjour Je me suis achetée une clio 2 1l9 d 12/2000 il y a 6 jours et j'ai remarquée qu'elle broute a froid mais aussi après plusieurs km j'ai l'impression aussi qu'elle va caler quand je m'arrête à un feu(à froid) j'ai bien étais demandée conseil à un garagiste et il ma dis de faire un pleins avec un gasoil de bonne qualité ce que j'ai fais mais madame broute toujours!!!! et aussi le matin au démarrage mon compteur(électronique) heur et km se remet a zéro et donc pas évident de calculer ma consommation merci d'avance
07-08-2008 - forum-auto.com sauver
Recherches similaires : ma clio broute au demarrage a froid
 

Clio

Bonjour, Après le problème de réservoir de la Clio de ma copine (voir ... [...] t13156.htm ). Je vous sollicite ici pour un problème d'accoups moteur qu'elle a depuis environ 1 à 2 ans. Donc elle a des accoups moteur que ce soit à chaud ou à froid, en été comme en hiver et lorsqu'elle est à faible vitesse (en ville par exemple, jusqu'à environ 50 km/h) avec un filet de gaz ou même en accélération. Les accoups sont présent lorsque le moteur est entre 1500 et 2200 tr environ. C'est une Clio II 1,9D, année 2000, et avec 95000 km environ. Elle fait quasiment que de l'autoroute à vitesse...
06-04-2008 - forum-auto.com sauver
Recherches similaires : broutement clio 1 9d - clio 1 9d
 

Probleme etouffement moteur

Salut .. je posséde une clio 1 de 1991 avec starter manuelle et j'ai un probleme depuis 1 semaine . elle demarre pas bien quand elle est froide , meme avec le starter a fond , elle tourne au minimum de son regime , et je ne peux absolument pas accelerer ou elle s'etouffe et elle cale .. elle s'etouffe sans arret et je ne comprends pas pourquoi . meme en laissant le moteur tourner au ralentit quelques minutes avant de partir , des que j'accelere un peu , elle s'etouffe , broute , et cale ! j'ai essayé differentes solutions en jouant avec le starter , qu'il soit a fond ou pas...
29-06-2008 - forum-auto.com sauver
1 2 3 4 5 6 7 8 9 10 Suivant »   
clio broute a froid
  Créer une alerte mail gratuite pour cette recherche ou    Flux RSS pour votre recherche ou    Envoyer à un ami
Recevoir par mail les annonces pour :
clio broute a froid

Mon adresse mail :
Erreur : adresse mail invalide
Vous pouvez annuler cette alerte à tout moment
Mail de votre ami :
Erreur : adresse mail invalide
Votre message :