Accueil > Famille > Perte De Puissance > 

Fiat Stilo Perte De Puissance

1 - 7 sur 7 résultats
Trier par : Pertinence - Date
   
 

Stilo / Stilo Multi Wagon

Bonjour à tous, J'ai remarqué depuis quelques jours, sur ma Fiat Stilo MW 115ch de 07/03 95000km, que lors de l'accélération je sens bien le turbo agir jusqu'à 2500t à peu près puis une perte de puissance comme si le turbo n'agissait plus, puis la puissance semble revenir après 3000t/mn. J'ai nettoyé le débimètre qui semblait être sale mais le problème reste identique. Merci d'avance pour votre aide.
15-11-2008 - forum-auto.com sauver
 

Probleme vanne egr

Bonsoir j avais des problemes sur ma fiat stilo 1.9 jtd 115 perte de puissance en dessous de 2000 trs minutes je decide de nettoyer la vanne egr !! en demontant l interieur de la vanne un boulon a cassè je le repare comme je peux !! je remonte resultat c est pire le urbo ne demare qu a 3000 trs minutes maintenant !! que dois je faire condanner la vanne egr ? si oui quel trou doit on boucher ? doit attendre un peu de rouler ou la difference se trouve desuite ? j attend votre reponse avec impatience car la voiture est vendu merci
06-01-2009 - forum-auto.com sauver
 

Stilo / Stilo Multi Wagon

Je possède une stilo 1,6 16v que j'ai acheté d'occasion en septembre 2006 à 46300 Kms. Depuis mon achat je n'arrête pas d'avoir des problèmes, toujours les mêmes, à savoir une perte de puissance au moteur, des à-coups à l'accélération et décélération, à-coups très violents parfois, et aussi une consommation excessive (+ de 3 litres aux 100 en moyenne). La concession FIAT m' a dit que celà pouvait provenir de l'injection, mais ils ne font rien. Je voudrais savoir si quelqu'un avait déjà eu ces problèmes. A savoir aussi que le témoin de panne (la clef) ne s'allume pas au tableau de bord....
13-05-2007 - forum-auto.com sauver
 

Fiat stilo ne demarre plu

Bonjour Je possede une fiat stilo 1.9L multijet de 2006 et hier d'un coup le moteur s'est arrété, le voyant moteur s'est allumé et le message "faire controler moteur" s'est affiché sur l'ecran.. le demareur fonctionne mais le moteur ne se lance pas, donc demain le depanneur l'emmene chez fiat.. Depuis un moment j'ai quand même remarqué une perte de puissance à bas regime et à "chaud" tandis qu'à froid elle tourne trés bien.. J'aurais aimé avoir vos avis car avec fiat je me méfie j'ai entendu dire qu'il n'était pa trés competent au niveau du service aprés vente.. Merci
07-06-2009 - forum-auto.com sauver
 

Perte de puissance entre 2500 et 3000t/mn Fiat Stilo

Bonjour, Mon véhicule est une Fiat Stilo JTD MW 115cv de 2003 ayant 95000Km. Depuis quelques jours, j'ai remarqué que lors de l'accélération tout se passe bien jusqu'à 2500t/mn puis un trou comme si le turbo ne comprimait plus et ensuite retour à la normal au dessus de 3000t avec un peu moins de nervosité malgrès tout. J'ai nettoyé, comme conseillé dans d'autres articles similaires, le débimètre d'air mais le problème reste identique. Merci d'avance pour votre aide.
15-11-2008 - forum-auto.com sauver
Recherches similaires : probleme puissance 115 jtd
 

[STILO JTD 115] "Panne moteur" = pb turbo ?

Salut J'ai acheté une Fiat Stilo JTD 115 de ...km il y a quelques mois (elle est magnifique, avec toit ouvrant). Peu après avoir l'acheté, je rencontrais de temps en temps le message "Panne moteur" sur le tableau de bord, qui s'éclipsait quelques secondes après. Puis petit à petit il s'affichait un peu plus souvent (mais uniquement quand je la bourre, pas quand je roule au régulateur). Chaque fois qu'il s'affiche, j'ai une petite perte de puissance, puis après ça repart. L'autre fois je suis allé au ski, et là ça s'est affiché une vingtaine de fois en montant le col, donc je l'ai emmené au...
07-02-2008 - forum-auto.com sauver
 

Perte de puissance Stilo JTD 115

Bonjour a tous! la semaine dernière, je suis parti au portugal avec ma fiat stilo break JTD 115, et làbas j'ai rencontrer un problème: Lors du démarrage a froid, au ralenti, ca va nikel mais dès que je veux accélérer, rien ne ce passe, en gros j'accélére dans le vide. Et pis bon ba je rappuie plusieur fois et de la fumée blanche sort a léchappement, le moteur broute. Mais après quelque minute après avoir insister, la voiture marche impécable. Donc bon je suis partir voir un mécano labas, et il ne pense pas que cela vien du système d'injection, il disait peut etre du au mauvais gazoil qui est...
25-04-2011 - forum-auto.com sauver
Recherches similaires : probleme voyants fiat stilo
  Créer une alerte mail gratuite pour cette recherche ou    Flux RSS pour votre recherche ou    Envoyer à un ami
Recevoir par mail les annonces pour :
fiat stilo perte de puissance

Mon adresse mail :
Erreur : adresse mail invalide
Vous pouvez annuler cette alerte à tout moment
Mail de votre ami :
Erreur : adresse mail invalide
Votre message :