Donkiz souhaite vous informer que nous utilisons nos propres cookies dans le but d'améliorer nos services et pouvoir maintenir activées les sessions de nos utilisateurs. En continuant à naviguer sur notre site, nous considérons que vous êtes d'accord avec l'utilisation des cookies. En savoir plus >>
  Accueil > Forme > Changer Une Batterie Audi A4 > 

Fil 205 Branchement Poste

1 - 20 sur 42 résultats
Trier par : Pertinence - Date
 

C4

(ce topic peut devenir officiel C4 si vous voulez...) INTRODUCTION Bonjour à tous, voici (enfin, pour certains, qui me lancent et relancent depuis un moment deja... ) la présentation de ma nouvelle voiture "perso" ; celle de ma voiture de fonction arrivera... quand la voiture arrivera ! Je résume un petit peu mon parcours avant celle ci... AX diesel, Xsara VTS, Xantia Break, Clio dCi 100. Environ 50.000km par an, et ce depuis que j'ai mon permis (6an 1/2 ans deja... ), pas mal de points en moins... Pour l'achat de cette voiture, on cherchait, ma et moi, un véhicule spacieux,...
21-08-2006 - forum-auto.com sauver
 

[Officiel - R+] A7N8X all versions --> Lire Page 1

Reprise du premier post (génération automatique) : >>> Historique des 10 dernières MAJ 16/06/08 - MAJ Lien propriétés des processeurs Athlon 14/09 - MAJ version des derniers bios dispo - Zone BIOS 09/09 - Lien topic mod vcore > 2V 30/07 - Article SATA de VTR - Zone Raid & SATA 30/07 - NVMIXER pour les versions non deluxes - Zone Audio 04/07 - Liens intégration drivers SATA à winXP - Zone Raid & SATA 26/06 - Révision de la A7N8X-VM - Zone Révisions 26/06 - Sortie TV sur A7N8X-VM 23/06 - Nouveau lien pour des drivers - Zone Drivers 01/06 - Correction du lien mort driver USB -...
15-05-2003 - hardware.fr sauver
 

205 GTI branchement ....

Salut ! ! Je voudrais savoir si quellequ´un a une 205 GTI et pourrait m´aider a brancher un poste radio ? ? Il y a pas mal de fil et je m´y suis un peu perdu... Merci
16-08-2009 - jeuxvideo.com sauver
 

Multiposte Free sans télé ?

Bonjour, j'ai une freebox en dégroupage total en liaison ethernet sur un Mac depuis novembre 05 (donc V4 je pense) et j'en suis très content; sauf que j'essaye (mollement) depuis fin janvier de faire marcher le multiposte sur mon mac sans succès; je n'ai pas trouvé de post en adéquation avec mon problème : - je n'ai pas la télé chez moi (si, si...), donc il n'y a pas de péritel raccordé à la freebox (si il faut, je peux le faire, mais il n'y aura pas de télé à l'autre bout); - je n'ai pas non plus de freeplayer sur mon ordi (à quoi bon ?) - j'ai suivi la manip expliquée : validé les CGV,...
13-02-2006 - macbidouille.com sauver
 

La caravane tsigane du jeudi 10 septembre 2009

Train du : 10/09/2009 Wagon 0303 13R philop mars 03 [ 2373 Jours ] soit …. 77 Mois et 28 Jours Wagon 0310     30Z Gecko- [ 2142 Jours ] soit …. 70 Mois et 11 Jours Wagon 0312     3Z oyana [ 2108 Jours ] soit …. 69 Mois et 7 Jours 8R ergine [ 2103 Jours ] soit …. 69 Mois et 2 Jours Création du train [ 2022 Jours ] soit …. 66 Mois et 14 Jours Wagon 0403     16R crist-al [ 2004 Jours ] soit …. 65 Mois et 25 Jours Wagon 0404     2R kleum [ 1987 Jours ] soit …. 65 Mois et 8 Jours Wagon 0405     2R petite fraise (charlie le canari) [ 1957 Jours ] soit …. 64 Mois et 8...
10-09-2009 - doctissimo.fr sauver
 

C4

(ce topic peut devenir officiel C4 si vous voulez...) INTRODUCTION Bonjour à tous, voici (enfin, pour certains, qui me lancent et relancent depuis un moment deja... ) la présentation de ma nouvelle voiture "perso" ; celle de ma voiture de fonction arrivera... quand la voiture arrivera ! Je résume un petit peu mon parcours avant celle ci... AX diesel, Xsara VTS, Xantia Break, Clio dCi 100. Environ 50.000km par an, et ce depuis que j'ai mon permis (6an 1/2 ans deja... ), pas mal de points en moins... Pour l'achat de cette voiture, on cherchait, ma et moi, un véhicule spacieux,...
21-08-2006 - forum-auto.com sauver
 

[TOPIC UNIQUE]Nokia N85 - en chantier

Nokia NSéries N85 Caractéristiques Taille Forme : Double glissière Dimensions : 103 x 50 x 16 mm Poids : 128 g Volume : 76 cm3 Double glissière avec ouverture à ressort Écran et 3D Taille : 2,6" Résolution : 320 x 240 pixels (QVGA) Jusqu'à 16,7 millions de couleurs Technologie OLED à matrice active Affichage: informations complémentaires Capteur d’orientation Détecteur de lumière ambiante Touches et mode de saisie Pavé numérique Touches d’accès rapide (touches S60, touche multimédia, touches d’envoi et de fin)Touches à curseur (télécommande multimédia/zoom/jeux) Molette Navi™ Touches...
04-11-2008 - hardware.fr sauver
 

205

Bonjour/Bonsoir à tout les 205istes ! Je suis en pleine modifications de ma 205 CJ PH1, Je précise que aprés avoir cherché et recherché sur le forum, je n'ai pas trouvé de sujet traitant se probléme. Je fais appel à vous, car je vien d'acheter un poste Autoradio chez Norauto, pour la somme de 99€. Il est de la marque JVC, (promotion), c'est un autoradio CD/MP3, et en voulant le monter .. surprise, ce n'est pas du tout les mémes connectiques, j'ai plusieurs fils a l'ancienne qui sorte de mon support d'autoradio, j'ai repété le fil d'anténne, mais pour les autres je suis perdu, il doit y...
20-01-2007 - forum-auto.com sauver
Recherches similaires : jvc branchement 205
 

Prise Jack (vraiment) problématique

Bonjour à toutes et à tous ! Voici un petit post coup de gueule contre les prises jack, que je vais essayer de structurer du mieux possible pour avoir le maximum de réponses intéressantes de la part des utilisateurs concernés, et surtout pour ensuite trouver une solution à mon problème. Hier mon casque Sennheiser HD 205 acheté il y a quelques mois chez Cobra a lâché. Ou plutôt la prise jack, à force de torsions (je ne vois pas d'autres explications) subit un faux contact permanent qui créé une mauvaise balance (le son ne sort plus qu'à droite, et en tournant un peu le fil il ressort...
13-07-2011 - hardware.fr sauver
Recherches similaires : ipod gresillements iphone
 

Probleme Autoradio, Merci d'avance ^^

Tout d'abord bonjour a tous. Je m'appelle Jérémy, je suis du 06. J'ai un souci sur ma 205 au niveau de mon Autoradio. Installe : Poste, Ampli, Enceinte, Sub. Le tout est branché correctement est a marché très bien jusqu'a il y as une semaine, puis plus rien. J'ai pensé au fusible du poste, il est OK. Pour precisé j'ai un interupteur qui allume le tout. J'ai donc branché mon ampli en direct, rien du tout. J'ai fait donc partir des cable directement de la batterie a l'ampli et ca a fonctionné. J'ai fais pareil pour mon poste et toujours rien. J'aimerais savoir si c'est mon poste qui a...
28-05-2008 - forum-auto.com sauver
 

Probleme d'Autoradio

Tout d'abord bonjour a tous. J'ai un souci sur ma 205 au niveau de mon Autoradio. Installe : Poste, Ampli, Enceinte, Sub. Le tout est branché correctement est a marché très bien jusqu'a il y as une semaine, puis plus rien. J'ai pensé au fusible du poste, il est OK. Pour precisé j'ai un interupteur qui allume le tout. J'ai donc branché mon ampli en direct, rien du tout. J'ai fait donc partir des cable directement de la batterie a l'ampli et ca a fonctionné. J'ai fais pareil pour mon poste et toujours rien. J'aimerais savoir si c'est mon poste qui a cramé ou pas, vu qu'avec les mêmes fils...
28-05-2008 - forum-auto.com sauver
Recherches similaires : fusible batterie 205
 

Le sacré numéro sort ses griffes : 205 GTI coté Technique

Bonjour a tous les passionnés et propriétaires de la célèbre et magnifique Peugeot 205 GTi (modèles confondus) Mécanique,Restauration... Topic de la Peugeot 205 GTi non transformée Je lance ce nouveau Post en complément du super Topic "Le sacré numéro sort ses griffes : 205 GTi / CTi / Rallye / T16" dont voici le lien: ... [...] w=0&nojs=0 Ce Topic aura pour but de parler de votre experience concernant le coté Technique: motorisation carrosserie trains roulants référence pièces etc... Ajoutez y vos connaissance et conseils de réparations avec un photo/reportage detaillé...
27-06-2006 - forum-auto.com sauver
Recherches similaires : photo reportage joint de culasse
 

[Résolu]Cablage d'un autoradio JVC modèle KD-G332 sur une 205

Bonjour, j'ai acheté récemmant une peugeot 205 color line 1.1l, je suis en train de changer d'auto radio, l'ancien utilisateur a fait un fouillis avec tous les cables .... J'ai repéré le + de la batterie (jaune), la masse(noir), ainsi que le rouge. Problème: Lorque je coupe le contact, mon autoradio pert tout les réglages (reset) Sur la fiche de l'autoradio j'ai un fil bleu avec une ligne blanche qui correspond au remote, un fil maron qui correspond au tel muting, je pense qu'il faut brancher un de ces deux la mais comment le reperer parmis les autres cables ? Il me reste plusieurs...
28-10-2007 - forum-auto.com sauver
 

BMW 316 année 1985: Problème de klaxon

Bonjour à tous! Sur ma BMW 316, modele 1985 E30 ph I moteur 1,8 double corps..90ch Kilometrage: 90000km, j'ai eu recemment un probleme de klaxon enroué Je voudrais savoir pourquoi ya t'il deux cosse (marron et violet/jaune les fils d'arrivée) et une masse (carcasse) Sur un klaxon de 205 il n'y a qu'une cosse et une masse, quand je le branche sur la cosse violet/jaune, il fonctionne!! Demainje vous postes des tof pour mieux expliquer ma question Message cité 1 fois Message édité par jojokim le ... à 01:43:21 --------------- Ma n'RS1 titane
20-03-2007 - forum-auto.com sauver
 

Installation autoradio 205 Gti

Pioneer DEH-3600MP. Le problème est que je ne sais pas a quoi corréspondent les fils, ni ceux du poste (enfin a peu près) mais la voiture pas du tout!! Je sais que sur ma prise ISO il y a une partie alimentation du poste et une partie pour les HP. Guidez moi si je me trompe et pour le branchement des fils Merci
27-01-2005 - forum-auto.com sauver
 

Probleme puissance poste Alpine

Salut a tous ! J ai donc installer un poste dans ma two-five (205 lol), un alpine avec des enceinte xplod ( histoire d avoir un minimum de sons, a la place du telephone...) et avant il n y avait rien d installer, a part un vielle adaptateur ISO. J ai donc tout bien brancher, et le truc s est que des que j allume mes phares le poste se coupe !! et des que le poste commance a demander de la puissance ( un peut de basses et le son vers 10 / 30 ) il se coupe aussi ! J ai donc reagarder si tout etait bien brancher, et j ai mi les 3 fils ( masse, +12, et +12 permanent ) direct de l arrivé au...
28-01-2008 - forum-auto.com sauver
 

Montage auto radio Blaupunkt

J'ai récupéré un poste Blaupunkt à code sur ma micra partie à la casse pour le monter sur ma peugeot 205. il y a trois prises sur ce poste: une avec quatre broches (je pense alim, contact, masse, et ?)?, et une avec quatre broches et la dernière avec trois broches . comment brancher sans le schéma et répérer les fils ? merci au spécialiste qui sait comment faire Message cité 1 fois Message édité par patned le ... à 18:40:58 --------------- olyves
24-05-2007 - forum-auto.com sauver
 

Cablage autoradio sur 205

Salut, voila c'est mon premiers message sur ce forum, donc j'espère être assé compréhenssible ^^. Donc j'ai une Peugeot 205 GL et j'ai voulu installé mon Autoradio Majestic (modèle : DP97CD/RDS/FM), est le problème est le suivant : Les fils qui sorte de ma voiture sont : ... ... ... Plus 4 autres fils identiques, qui à mon avis correspondent à ceux des hauts parleurs. Et du côté de mon poste j'ai quelque chose dans ce style : ... [...] 6_fils.jpg Le problème est que je ne sais pas exactement à quoi correspondent bien les fils qui sorte de ma voiture. J'ai réussi à...
24-10-2006 - forum-auto.com sauver
 

Problemes enceintes sur 205

Bonjour a tous voila je suis jeune permis je viens d'avoir une petite 205 et jai mis un poste cd sony dedans le probleme est: sur les 2 hp le son qui sort est le même en gros un groupe ou y'a 2 guitare on en entend qu'une mais sur les 2 hp c'est un mono global au lieu d'un stereo pourtant le poste dans mon autre voiture marcher niquel et le son sorté parfaitement si quelqu'un a une solution?jy connais pas grand chose en branchement HP et les fil sortant des HP et arrivant vers le poste different de couleurs... voila merci
30-07-2006 - forum-auto.com sauver
 

Autoradio HS oui pas?

Bonjour a tous, voila j'ai donc acheter ce matin un autoradio sony, deux hp pionneer et des prise iso pour pouvoir brancher tout sa sur ma 205. j'ai donc tout installé nickel avec des dominos sauf le fil du 12V (apres contact) car j'avez pu de dominos! Et donc pour voir si tout marcher j'ai fait contact grossierement mélé et sa fonctionnait! Donc apres j'ai encastrer le poste et ressayer et la j'ai entendu 1 ptit bruit d'electricité au niveau des fil et donc mon fil 12V (apres contact) c'etait debranché! Je refait contact pour voir si sa marcher tj et la plus rien! Ma question est donc :...
20-07-2006 - forum-auto.com sauver
1 2 3 Suivant »   
fil 205 branchement poste
  Créer une alerte mail gratuite pour cette recherche ou    Flux RSS pour votre recherche ou    Envoyer à un ami
Recevoir par mail les annonces pour :
fil 205 branchement poste

Mon adresse mail :
Erreur : adresse mail invalide
Vous pouvez annuler cette alerte à tout moment
Mail de votre ami :
Erreur : adresse mail invalide
Votre message :