Accueil > Societe > Clio > 

Ma Clio Dci Demarre Pas Plus De Voyant De Prechauffage

1 - 15 sur 51 résultats
Trier par : Pertinence - Date
   
 

Clio

Bonsoir tout le monde, Ma clio 2 phase 1 DCI 147000 km, 2001 Un jour (fin janvier) miss n'a plus voulu démarrer, la dépanneuse est venue, direct chez un garage renault que je ne connaissait pas à 60 km de chez moi car j'étais en déplacement professionnel, verdict: les bougies de préchauffage et capteur arbre à came = 300 euros. Quand je l'ai récupéré, elle démarrait très bien mais faisait un bruit bizarre au démarrage, pas un bruit de courroie mais comme un gizzzzz qui se calmait très vite. bref je la ramène à ce fameux renault qui me dit mais non c'est rien! Ok mais il ya 1 semaine un...
15-02-2009 - forum-auto.com sauver
Recherches similaires : capteur arbre a cames clio 2
 

Clio 1.5L dci 158000km ne démarre plus

Bonsoir, Je possède une clio 2001 1.5 dci de société (qui à été remonté en 5 places). A 158007 km, je roulais sur l'autoroute A1 à environ 140 km/h, j'ai senti que j'avais des trous dans l'accélération. En résumé, arrivé a 140km/h, je ne pouvais dépassé cette vitesse et l'aiguille avant tendance a redescendre. Quelques kilomètre plus loin, perte totale d'accèlération jusqu'à immobilisation du véhicule (voyant STOP allumé)...je pense même que le moteur s'est coupé seul. Cela fesait 2 semaines que le voyant d'injection et préchauffage était allumé; de plus ma clio était devenu gourmande en huile...
16-01-2009 - presence-pc.com sauver
 

Clio 1.5 Dci/Voyant préchauffage fixe + 1 autre qui clignotte en rouge - Auto / Moto

Bonjour,     J'ai un soucis avec ma Clio Dci Initiale 80ch Année 2002     Elle s'est éteinte en plein milieu de la route quand j'ai tenter de la redémarrer le voyant de préchauffage est rester fixe et le voyant moteur clignotte en rouge et il m'est impossible de la démarrer.     1 semaine plus tard je suis repasser devant la voiture je refais un test.. Contact... Plus aucun voyant premier coup de clef elle redemarre ! je l'éteint puisque j'était avec une autre voiture puis je repasse le soir Contact... PAFFF les voyant sont revenu impossible a démarrer !     Je ne sais pas si le fait que...
17-09-2009 - infos-du-net.com sauver
 

Clio ne démarre plus

Bonsoir, Je possède une clio 2001 1.5 dci de société (qui à été remonté en 5 places). A 158007 km, je roulais sur l'autoroute A1 à environ 140 km/h, j'ai senti que j'avais des trous dans l'accélération. En résumé, arrivé a 140km/h, je ne pouvais dépassé cette vitesse et l'aiguille avant tendance a redescendre. Quelques kilomètre plus loin, perte totale d'accélération jusqu'à immobilisation du véhicule (voyant STOP allumé)...je pense même que le moteur s'est coupé seul. Cela faisait 2 semaines que le voyant d'injection et préchauffage était allumé; de plus ma clio était devenu...
17-01-2009 - forum-auto.com sauver
 

Clio 1.5L dci 158000km ne démarre plus - Auto / Moto

Bonsoir, Je possède une clio 2001 1.5 dci de société (qui à été remonté en 5 places). A 158007 km, je roulais sur l'autoroute A1 à environ 140 km/h, j'ai senti que j'avais des trous dans l'accélération. En résumé, arrivé a 140km/h, je ne pouvais dépassé cette vitesse et l'aiguille avant tendance a redescendre. Quelques kilomètre plus loin, perte totale d'accèlération jusqu'à immobilisation du véhicule (voyant STOP allumé)...je pense même que le moteur s'est coupé seul. Cela fesait 2 semaines que le voyant d'injection et préchauffage était allumé; de plus ma clio était devenu gourmande en huile...
16-01-2009 - infos-du-net.com sauver
 

[2.2][DCI 80]Problème démarrage : pas de préchauffage (intermittent)

Bonjour, Ce matin j'ai eu un problème sur ma Clio 2.2 dci80. Je mets le contact, les voyants s'allume, sauf celui du préchauffage, et donc forcément, le moteur ne démarre pas (il n'essaye même pas de démarrer en fait, quand je tournais la clef, c'est comme ci je faisais rien). J'ai essayé plusieurs fois d'affiler, en enlevant/remettant la clef, pas moyen. Je suis revenu 20min plus tard, toujours rien. Et là (donc 1h30 après) je réessaye avec mon frère (on pensait que c'était la batterie, donc il en avait ramené une au cas où), le voyant s'est allumé tout de suite, donc elle a démarrer au...
31-12-2008 - forum-auto.com sauver
 

Clio

Je remets mon sujet ici, je me suis trompé de catégorie. Bonjour, Ma fille a une Clio II DCI 65 cv de 2002, avec 260 000 kms. Le voyant de la vanne EGR s’est allumé, et elle avait du mal à démarrer le matin. Apres avoir changé les bougies de préchauffage, elle démarre mieux, mais pas comme d’hab. La vanne egr a ete nettoyé sommairement, et après avoir éteint le voyant par un concessionnaire, il s’est rallumé au bout d’une semaine. Aujourd’hui elle est tombée en panne, elle ne démarre plus. Après passage au diagnostic, le mécano hésite entre panne d’actuateur de débit de gazole et calculateur...
12-01-2008 - forum-auto.com sauver
 

Le voyant de rechauffage a du mal à s'allumé à froid

Bonjour à tous j'ai une clio 1,5 dci de 2003,j'ai un problème lorsque je veux démarrer mais le voyant de prechauffage ne s'allume pas , donc pas de démarrage, et il faut au moins 20 tours de clé pour que le voyant de préchauffage apparaisse et alors la voiture peut démarrer. Au prochaine arrêt je devrais à nouveau faire 20 tours de clé,j'ai changé le boitier de préchauffage mais le problème persiste à froid. quand le moteur est chaud le voyant de préchauffage s'allume de suite, j'ai vérifié les tensions sur les bougies avec le plus sur les bougies et le moins de la batterie j'ai 6 v si le...
01-12-2008 - forum-auto.com sauver
 

Clio 2.2 DCI 65 problème démarrage récurent.

Bonjour à toutes et tous, Je vient vous exposer mon problème de démarrage sur ma clio 2 DCI 65 de 2002. En espérant que vous allez pouvoir m'aider car je ne m'en sors plus... Ma voiture à depuis peu 160.000kms Mon moteur démarre rarement au 1er coup de clé, souvent au 2ème ou 3ème. Il arrive fréquemment que le moteur démarre, mais ne réponde pas à l'accélérateur, restant donc au ralenti, je suis donc obligé de couper le contact, et de redémarrer (petite fumée blanche quand le moteur démarre d'une façon correcte). J'ai depuis quelques temps le voyant de préchauffage qui s'allume en...
29-04-2008 - forum-auto.com sauver
 

Soucis de démarrage

Bonjour, J'ai acheté ma première voiture, neuve, une clio campus evolution authentique Diesel DCI (je ne sais as si c'est la clio 2 phase deux, je crois mais pas sur, désolé), elle date du 7 avril 2007. premier mise en circulation (j'avais déja mi un message pour parler de la voiture mais pas moyen de le retrouver) Si je poste ce message concernant le démarrage, c'est que depuis quelques temps, et surtout lorsqu'il fait froid, après avoir fait un premier tour de cley et que le voyant du préchauffage s'etaint et ainsi confirme que le préchauffage est ok, que donc je peux poussé la cley plus...
05-01-2008 - forum-auto.com sauver
 

Panne sur Clio II DCI

Bonjour, Ma fille a une Clio II DCI 65 cv de 2002, avec 260 000 kms. Le voyant de la vanne EGR s’est allumé, et elle avait du mal à démarrer le matin. Apres avoir changé les bougies de préchauffage, elle démarre mieux, mais pas comme d’hab. La vanne egr a ete nettoyé sommairement, et après avoir éteint le voyant par un concessionnaire, il s’est rallumé au bout d’une semaine. Aujourd’hui elle est tombée en panne, elle ne démarre plus. Après passage au diagnostic, le mécano hésite entre panne d’actuateur de débit de gazole et calculateur. La voiture marchait bien, pas de trou ni perte de...
11-01-2008 - forum-auto.com sauver
 

Raté moteur clio 2

Bonjour à tous, je possède une clioII 1,5 DCI 65 CV de 2005 avec 85000 km au compteur. Ma voiture est sorti du garage il y a une semaine et depuis je n'ai que des problèmes. J'ai calé quelques fois au ralenti. La voiture a eu du mal à démarrer parfois. Et dernière chose, ce matin en décélérant alors que j'étais à 90 km/h (moteur tiède), j'ai eu un gros raté moteur (avec le voyant problème moteur allumé, limite à caler). Mais je n'ai pas calé, le voyant s'est éteint et je suis arrivé ensuite sans problème au boulot (30 km) J'ai fait changer il ya 3 mois la vanne EGR. La voiture à eu une...
12-05-2009 - forum-auto.com sauver
 

CLio II 1.5 DCI 65ch : voyants qui s'allument en côte

Bonjour, J'espère que vous pourrez maider car j'ai des soucis avec ma CLIO II 1.5 DCI 65ch et n'y connaissant rien en voiture j'ai un peur peur de me faire un peu avoir : - le problème : le voyant témoin de préchauffage ( dessin "électrocardiogramme" ) et le voyant témoin d'alerte de température du liquide de refroidissement (stop écrit dans unhe coupe de moteur) + voyant STOP en haut à gauche du tableau de bord s'allument réguilièrement depuis 3 semaines dans les cas suivants : toujours en accélération, en côte, dans un virage ou lors d'un dépassemnt un peu rapide. Les voyants s'éteignent...
15-10-2008 - forum-auto.com sauver
Recherches similaires : clio 1 broute en accelerant
 

Problème Injecteur Clio 1,5 DCI

Bonjour à tous Depuis semedi soir j'ai un souci avec ma voiture, le voyant de préchauffage s'est allumé alors que je roulé et depuis il ne s'éteind plus....Je suis rentré samedi soir sans le moindre problème (pas de perte de puissance rien...) et dimanche matin j'ai eu beaucoup de mal à démarrer ma voiture, puis dimanche après midi impossible de la démarrer. J'ai donc tracté ma voiture jusqu'a chez Renault ce matin et la diagnostic, la pompe EGR, 4 bougies de préchauffage et un injecteur dans le sac....Chez Renault me disent qu'il n'est pas possible de changer seulement un injecteur est ce...
25-02-2008 - forum-auto.com sauver
 

Clio II 1.5dci Pb voyant électronique/préchauffage

Bonjour à tous. Ma voiture : Clio 2 1.5dci 65Ch 03/...km Je vous écrit car depuis samedi le voyant orange pr l'électronique/préchauffage s'est allumer qd je roulais tranquillement sur autoroute. Je n'ai ressentit depuis aucune perte de puissance,le matin elle démarre normalement, mais par contre le moteur qui claquai à froid et se calmait à chaud, claque encore plus que d'habitude et même à chaud qd j'accélère j'entends un rrrrrrrr et à l'arrêt le claquage est bien audible clac clac clac... Qd ça s'est passer mon réservoir était presque vide, il faisait froid, et je n'ai pas changer le...
18-02-2008 - forum-auto.com sauver
1 2 3 4 Suivant »   
ma clio dci demarre pas plus de voyant de prechauffage
  Créer une alerte mail gratuite pour cette recherche ou    Flux RSS pour votre recherche ou    Envoyer à un ami
Recevoir par mail les annonces pour :
ma clio dci demarre pas plus de voyant de prechauffage

Mon adresse mail :
Erreur : adresse mail invalide
Vous pouvez annuler cette alerte à tout moment
Mail de votre ami :
Erreur : adresse mail invalide
Votre message :