Donkiz souhaite vous informer que nous utilisons nos propres cookies dans le but d'améliorer nos services et pouvoir maintenir activées les sessions de nos utilisateurs. En continuant à naviguer sur notre site, nous considérons que vous êtes d'accord avec l'utilisation des cookies. (Cliquez sur ce pop-up pour accepter)
  Accueil > Societe > Megane > 

Panne Boitier Fusible Megane 1

1 - 10 sur 10 résultats
Trier par : Pertinence - Date
   
 

Megane / Megane CC

Salut a tous je suis nouveau pour une raison : ma Megane ! Pour commencer c'est une Megane phase 1 1.9D de 1996 J'ai changé le moteur il y a 2 ans, j'ai du chuinté en direct donc je n'ai plus d' anti-démarrage. Elle marchait tres bien pendant 1 an 1/2 il y a quelque temps par un jour de pluie j'ai constaté en roulant que le compteur de tours, la jauge du niveau d'essence et la jauge de température d'eau ne fonctionnaient plus. 2 jours après (sans rouler) en essayant de trouver le problème ma voiture n'a pas démarrer. Du coup j'ai essayé de changer la platine UCH par une autre, du coup la...
04-02-2009 - forum-auto.com sauver
 

Mégane 1 1,4L 16V 2000 Clignotants gauches ne fonctionnent pas

Bonjour à tous, Alors voilà, un petit soucis de clignotants sur Renault mégane 1 1,4L 16V année 2000, Coté droit fonctionne parfaitement, Lorsqu'on met les feux de detresse, il n'y a que le coté droit qui fonctionne, Mais le coté gauche ne s'allume pas (ni avant, ni arrière, ni répétiteur latéral), je précise qu'on entends le relais fonctionner(cadence accélérée comme lorsqu'une ampoule est HS). Tous les fusibles sont OK Les masses sur les 3 ampoules gauches OK Le relais(micro relais) est soudé sur un circuit imprimé dans un boitier plastique noir SIEMENS. Est ce que ce relais peut...
15-07-2009 - forum-auto.com sauver
 

Renault Mégane 1 1.9D RTE : voyant de prechauffage s'allume pas

* Voiture: Renault mégane 1 phase 1, 1.9D RTE * Mise en circulation: 27/03/1997 * Kilométrage voiture: 264 000KM *Kilométrage moteur : 120 000Km * Pas de climatisation * Le moteur à été changé il y a 3 semaines et j'ai un petit probleme d'aiguilles folls sur le compteur de vitesse (température et vitesse qui indiquent n'importe quoi) Bonjour à tous. Depuis plusieurs jours je cherche à trouver et éliminer une panne sur ma mégane, cette panne se situe au niveau du préchauffage. Le voyant est capricieux, il s'allume que lorsqu'il en a envie. si il ne s'allume pas, pas...
25-06-2009 - forum-auto.com sauver
 

Probleme veilleuse et antibrouillard sur megane1 (UCH ou fil cramé??)

Bonjour a tous j'ai un soucis qui commence à me peser et voudrais solliciter de l'aide. je m'explique; je possède une renault megane 1 RTA de 1997. mes feux de positions AV et AR ainsi que les Anti brouillard AV et AR sont HS (sachant que le Anti B AV ne sont pas d'origine). la panne est eurvenu il y'a de cela près d'un mois. pendant presque une semaine, les feux s'allumaient selon leur bon vouloir , des fois il s'allumaient et d'autre non. par la suite plus rien, tout s'est eteint. j'ai vérifié : les fusible: OK, lampes : OK, la masse : OK, Relais sous capot voiture: OK,...
17-09-2008 - forum-auto.com sauver
 

Problème de masse

Bonjour, j'ai un problème sur un mégane scénic phase 1 dti 1.9 de 1998. Voilà il fonctionnais très bien et un matin, plus de batterie. Donc je change la batterie, 1h après idem, impossible de démarrer. Alors que le véhicule été stationné devant chez moi. La batterie se vide, la seule façon de stopper cela est d'enlever le fusible de 16A du boitier de fusible sous le capot. En revanche quand il fait froid impossible de démarrer car il sert au boitier de préchauffage. Si je met le fusible la batterie se vide et le boitier de préchauffage est brûlant. Est-ce que quelqu'un a une idée de ce qui...
26-12-2007 - forum-auto.com sauver
 

Court-circuit quant je démarre (még.coupé)

Bonjour à tous, j'ai une mégane coupé 1.6e de 1997 phase 1 (132000km),et en ce moment j'ai un grave souci.Un soir je rentre du taf ,je mets ma voiture dans mon garage, le lendemain impossible de démarrer, dès que j'essaye de démarrer je n'ai plus rien, tableau de bord complètement éteint, je soulève le capot et pendant que mon frere essaye de redémarrer à nouveau je vois des flash éléctriques sur le + de ma batterie.Je précise que lorsque je mets simplement la cléf sur la position contact l'antidémarrage se décode bien et jusque là aucun flash.J'ai encore mes voyants allumés (normal) mais dès...
23-10-2005 - forum-auto.com sauver
Recherches similaires : megane clef contact - cable capot megane 1
 

Probleme Ampoule Xenon

Bonsoir à tous j'ai un kit xenon H7 HID en 6000K que j'ai monté sur ma voiture y'a 2mois et depuis hier il m'arrive toujours le meme probleme quand je souhaite allumer mes feux de croisement l'ampoule coté conducteur soit des fois elle s'allume soit elle ne s'allume pas d'ou pourrait provenir le problème ?? david84100 Profil : Nouveau membre Note : 1,5/4 pour 2 votes Posté le ... à 12:11:19 Bonjour. As tu acheté un kit HID "low cost"? As tu essayé de changer le droit avec le gauche et le gauche avec le droit?? C'est quoi comme voiture?? theangel Profil : Apprenti confirmé Note : 0/4 pour 0...
01-07-2013 - forum-auto.com sauver
 

[Reportage] La Clim : comment ça marche, questions, réponses

Sommaire 1. Préambule Editions 2. Abréviations 3. Les Fluides frigorigènes 3.1 Types de réfrigérant 3.2 Comment recharger ... notamment une clim R12 3.3 Recharger avec un fluide à base d'hydrocarbure 3.4 Propriétés thermodynamiques 4. Outils 4.1 Revue technique 4.2 Multimètre 4.3 Manomètre 5. Clim Automatique ou manuelle ? 6. Eléments constitutifs, Comment ça marche ? 6.1 Montage "classique" 6.2 Montage "Harrison" 7. Ports d'accès 8. Pressostats 8.1 BP 8.2 Vitesse accéléré du ventilateur 8.3 HP 8.4 Pressostat tri-fonctions 8.5 Démontage des pressostats 8.6 Vanne de sécurité 9. Autres Sondes 9...
23-06-2008 - forum-auto.com sauver
 

Panne aléatoire compteur vitesse Mégane 1.6

Bonjour a tous. J'ai une Mégane 1.6 Moteur K7M du 10/98 Depuis plusieurs jours mon aiguille de vitesse (Km/h) retombe a 0 en roulant et le comptage des km s'arrête... En fait ça marche quand ça veux bien! J'ai trouvé le capteur de vitesse derrière la BV J'ai réussi a le démonter, pas facile pour enlever la goupille... Je ne vois rien d'anormal. Je l'ai remonté et ça ne marche plus du tout. Est ce qu'il peut être en panne? Y'a t'il d'autre piste a explorer? Merci kgw Profil : Pilote semi-pro Posté le ... à 21:55:20 Il y a de fortes chances que ce soit lui. etienne210​00 Profil : Routard...
16-03-2007 - forum-auto.com sauver
 

[Photoreportages] Entretien de la Laguna 2

Hello Entretien Laguna 2 Sommaire 1. La documentation 2. La vidange 3. Le changement des filtres (air, gazole, habitacle) et des bougies (essence, gazole) 3.1 Changement du filtre à air 3.2 Changement du filtre à gazole 3.3 Changement du filtre d'habitacle 3.4 Bougies et Filtre à air sur moteurs 1L8 16V (F4P) et 2L0 16V (F4R) 3.5 Bougies de Préchauffage 3.6 Niveau de la boite de vitesse 4. Le changement de liquide de frein 5. Changement des plaquettes de frein et des disques 6. Sondes, capteurs et actuateurs 6.1 sur DCI 120 6.2 Capteur de PMH 6.3 Test d'un capteur MAP = de pression absolue...
30-06-2009 - forum-auto.com sauver
  Créer une alerte mail gratuite pour cette recherche ou    Flux RSS pour votre recherche ou    Envoyer à un ami
Recevoir par mail les annonces pour :
panne boitier fusible megane 1

Mon adresse mail :
Erreur : adresse mail invalide
Vous pouvez annuler cette alerte à tout moment
Mail de votre ami :
Erreur : adresse mail invalide
Votre message :