Accueil > Societe > Probleme Compteur Megane 1 > 

Probleme De Clignotant Megane

1 - 15 sur 189 résultats
Trier par : Pertinence - Date
   
 

Série 3 / M3

Je me lance, pour m'investir un peu plus sur le forum et devenir un "membre actif" j'ai décidé de commencer par vous présenter ma 320D E46 qui est ma toute première BMW qui vient remplacer mon Ex Renault mégane (eh oui ca change!!!), qui reste une trés bonne voiture. J'aimais beaucoup cette voiture, jamais eu de gros problémes mécaniques, c'est une 1.9 DTI de 100ch trés fiable malgré ces 170000km. Acquise fin novembre 2007, c'est une version pack luxe de Août 1999, avec le chassis sport d'origine donc la voiture est rabaissée elle posséde de nombreuses options : Intérieur Cuir Gris,...
16-03-2008 - forum-auto.com sauver
Recherches similaires : probleme vitre arriere bmw
 

C4

Comme il n'y a pas de C4 VTS sur cette section, je me permets de reprendre le topic que j'avais crée en section générale Au début du mois de mai 2005, mon épouse et moi même décidons qu'il est temps pour nous de changer de véhicule. Nous possédions une laguna 2.2 td de 1998 que nous avions acheté neuve, mais nos enfants ayant grandis (plus de poussettes, de maxi cosi et autres matériels très encombrants ) et ne roulant plus qu'environ 10000 kms par an, nous envisageons de quitter le segment des berlines diesel pour celui des compactes essences. Je commence donc à prospecter tout...
23-11-2006 - forum-auto.com sauver
 

CRX

Salut ! Apres avoir economiser un peu, en taffant le week-end au supermarche du coin (je suis etudiant), voila que j'ai enfin achete ma 1ere voiture Depuis 1 an et demi je conduisais la Nissan Primera de mes parents, qui n'est pas une mauvaise voiture d'ailleurs. Seulement 1 voiture pour 3... genre mes parents prennant le train pour aller taffer sur Paris, ils laissent la voiture a la gare pour faire les courses dans la foulee en revenant le soir, donc si en semaine je veux la voiture, il faut aller la chercher a la gare a pied (perte de 15~20 minutes) et puis je pouvais pas partir...
19-06-2007 - forum-auto.com sauver
 

John Cooper Works

Et voilà, je viens de la recevoir ! Celle que j'ai finalement choisie est arrivée hier : il s'agit de la nouvelle Mini John Cooper Works , qui vient d'être commercialisée. Il ne fut pas facile de choisir ma nouvelle voiture, après avoir eu dans l'ordre une 206S16, une Clio RS 172, une Mégane RS, une 130i et une 335d. Que des voitures avec lesquelles j'ai pris beaucoup de plaisir. Il me fallait une voiture très plaisante à conduire, à vocation sportive et avec un budget raisonnable (ou presque). La nouvelle JCW s'est finalement imposée... Me revoici donc revenu dans le monde du sans...
27-09-2008 - forum-auto.com sauver
Recherches similaires : probleme clio 2 accelere toute seule
 

Megane / Megane CC

Salut a tous je suis nouveau pour une raison : ma Megane ! Pour commencer c'est une Megane phase 1 1.9D de 1996 J'ai changé le moteur il y a 2 ans, j'ai du chuinté en direct donc je n'ai plus d' anti-démarrage. Elle marchait tres bien pendant 1 an 1/2 il y a quelque temps par un jour de pluie j'ai constaté en roulant que le compteur de tours, la jauge du niveau d'essence et la jauge de température d'eau ne fonctionnaient plus. 2 jours après (sans rouler) en essayant de trouver le problème ma voiture n'a pas démarrer. Du coup j'ai essayé de changer la platine UCH par une autre, du coup la...
04-02-2009 - forum-auto.com sauver
 

Megane / Megane CC

Bonjour à tous , Hier je me suis apperçue que l'afficheur de ma mégane 2 (2003 1l9 120 Ch ) était éteint durant un trajet . Après redemarrage du moteur le lendemain le problème persiste ... Symptomes : Afficheur ventilation /Clim éteint Afficheur Radio et temp éteint Avec le moteur allumé ,il faut que j'appuie sur le bouton de la radio pour ainsi voir les infos radio et temp et au bout de 20min (comme quand le moteur est éteint et qu'on force la radio )ca clignote et s'arrete ,je pense que le défaut ne vient pas des afficheurs ... (la radio fonctionne correctement ) Ce soir en...
06-04-2009 - forum-auto.com sauver
 

Megane / Megane CC

Bonjour à tous, voilà, je possède une mégane II 1.5 dCi 80 ch de sept. 2003 comptabilisant 68.000 kms, jusqu'ici pas de soucis particulier, sauf qu'hier, je monte dansle véhicule pour un deplacement, je demarre pas de soucis, je fais une marche arrière sur environ 10 mètres pour sortir de mon allée, et hop, la voiture cale., j'essaye de remettre en route, plus moyen, un message s'affiche sur l'ordinateur de bord "défaillance électronique" le voyant airbag s'allume sur le tableau de bord ainsi que le voyant service, rien ne se passe en appuyant sur le bouton start, toujours ce message, et de...
25-08-2007 - forum-auto.com sauver
 

Probleme embrayage? avec megane 1.9l dci 120ch

Bonjour a tous, je vien vous demander conseil car j ai des soucis avec ma megane. En effet quand j accélere (en 4me 5eme) ma voiture fait un bruit bizard, on a l impression que je laisse mon pied sur l embrayage pendant quelque secondes. ce n est pas un bruit flagrand ( faut eteindre la musique lol) mais il y est quand meme. pendant quelques secondes le moteur s emballe un peu et aprés la voiture accélere. je n y connais rien en voiture donc j aurais aimé savoir si d autres avait deja se genre de pb et savoir aussi se qu il en était? j en ai un peu mare de voir mon garagiste lol! En plus...
04-05-2009 - forum-auto.com sauver
Recherches similaires : ma megane 2 n accelere pas
 

Megane / Megane CC

J'ai un problème sur une megane essence de 97! Plus de clignotant et d'essuie glace en meme temps pendant un certain temps, plus voyant diag allumé! Dans les minutes qui suivent, tout refonctionne! Fusibles et commodos ok! Quelqu'un sur ce forum a déjà eu ce problème mais pas de réponse, quelqu'un pourrais t-il m aider avant de partir dans un gros diag
10-04-2009 - forum-auto.com sauver
 

Megane / Megane CC

Bonjour ! Ce matin (2h00) après un anniversaire arrosé, en rentrant chez moi à 1 km du point d'arrivée, j'ai eu des témoins qui se sont allumé : - Le moteur qui clignote - Le témoin Service allumé - Le témoin ESP / ASR Allumé - un message d avertissement -> ASP / ESP HORS SERVICE. Je ne sais pas ce que c est ! Ma mégane 1.6 16 V de 2005 n'a que 34 000 Km et de plus pas eu un problème. Pas contre, je me suis apercu ce matin en partant qu'il y avait eu à l avant une fumée blanche qui s est évaporé ( cause froid ). Et un peu, pendant le parcours par l echappement. Je viens...
28-09-2008 - forum-auto.com sauver
 

Probleme plus de voyants anti demamrage pour faire mon code

Bonjours j'ai acheter une renault megane coupe sans contole technique et j'ai eu qu une seul clef et un code a 4 chiffres pour la demarer grace a un voyan rouge qui clignotai mais ce matin plus de voyan ca serrai gentil de maider si vous connaisser merci (en plus quand je l ai acheter impossible de fermer ma voiture ni avec les clefs ni avec la centralisation toujours decu lol)si vous avez des idees ca serrai sympa merci --------------- nul en mecanique lol
25-02-2009 - forum-auto.com sauver
 

Problème compteur sur megane I 1.9 dci année 2002

Bonjour à tous, voila mon problème: Ce matin je démarre mon auto est un problème au niveau de mon compteur surgit, en effet celui ci ne fonctionne pas, pas d'affichage kilometrique pas de d'indication sur ma vitesse a laquelle je roule sur le compte tour, ou encore mon niveau d'essence ou la temperature moteur. Rien ne fonctionne que ce soit donc les cadrans electroniques ou ce avec les aiguilles. Par contre si j'allume mes feux ou mes clignotants ceux marchent correctement mais rien est indiqué sur le compteur. Pouvez-vous m'aider afin que je puisse ressoudre ce problème. Cordialement...
18-02-2009 - forum-auto.com sauver
 

Megane / Megane CC

Bonjour à tous, J'ai un problème depuis quelques temps avec le clignotant arrière droit de ma Mégane (année 1997), il s'arrête lorsque j'appuie sur le frein! J'ai vérifié les ampoules et tout à l'air normal. Je ne sais plus trop quoi faire pour résoudre le problème. Peut-être avez-vous la solution? --------------- Sam2040
19-01-2009 - forum-auto.com sauver
Recherches similaires : megane un clignotant frein
 

Megane / Megane CC

Bonjour. j'ai une megane 1.6 e de 1995.Cela fait plusieurs fois qu'elle me fait un coup de calcaire au contact: Je mets le contact et il ne se passe rien,plus de jus nulle part, même pas au feux de détresse !Je ne peux pas refermer les portes de l'extérieur pour couper l'anti démarrage.J'attends alors 1 ou 2 minutes et tout reviens à la normale.Pendant la panne, le voyant rouge clignote quand la clé est en position de démarrage. Le gros problème est que si jamais je cale à un feu vert (Et oui, ça arrive.Mais j'ai une excuse: ça fait 20 ans que je roule en diesel!), bonjour la panique! Coup de...
29-12-2007 - forum-auto.com sauver
 

Clé HS

Bonjour, Malgré un remplacement des piles, j'ai une clé de ma Renault Mégane (Scénic) de 98 qui ne fonctionne plus ! La led clignote bien avec une bonne intensité (normal vu que ce soit des piles neuves). J'ai essayé avec le double et aucun problème (enfin peut-être les piles pour bientôt ). Avez-vous déjà rencontré cette situation, j'ai pu lire des histoires de déprogrammation des composants... Est-elle vraiment HS ? Merci DSL si c'est un problème récurrent.
04-01-2009 - forum-auto.com sauver
1 2 3 4 5 6 7 8 9 10 Suivant »   
probleme de clignotant megane
  Créer une alerte mail gratuite pour cette recherche ou    Flux RSS pour votre recherche ou    Envoyer à un ami
Recevoir par mail les annonces pour :
probleme de clignotant megane

Mon adresse mail :
Erreur : adresse mail invalide
Vous pouvez annuler cette alerte à tout moment
Mail de votre ami :
Erreur : adresse mail invalide
Votre message :