Donkiz souhaite vous informer que nous utilisons nos propres cookies dans le but d'améliorer nos services et pouvoir maintenir activées les sessions de nos utilisateurs. En continuant à naviguer sur notre site, nous considérons que vous êtes d'accord avec l'utilisation des cookies. (Cliquez sur ce pop-up pour accepter)
  Accueil > Argent > Probleme > 

Probleme Puissance Moteur K7m

1 - 13 sur 13 résultats
Trier par : Pertinence - Date
   
 

Megane / Megane CC

Bonjour tout le monde Tout d'abord, je précise que mon véhicul est une Renault Mégane 1.4e RT année 1996, killomètrage: 160000 équipé le moteur K7M Ca me semble qu'il y a un sujet concernant la ralenti sur ce moteur de Mégane, mais je le trouve plus avec la recherche du forum Et je préfere relancer ce sujet qui permet on me réponds au plus vite possible, merci de votre compréhension Ma mégane roulait très bien, j'ai payé justement les frais d'entretien, le moteur tourne nickel, pas de fumé, pas d'odeur Il y a une semaine, elle tombe en panne (une panne aléatiore). un soir, en sortant...
26-05-2007 - forum-auto.com sauver
 

[Megane K7M] Perte de puisance - Bruit de tracteur

Bonjour à tous, Je poste ici suite à un petit problème sur ma Mégane, dont voici les infos principales : Kilométrage : 183000 Mise en circulation : 15/11/1995 Moteur : 1.6e 90cv (K7M) - Boite Manuelle Elle n'a aucun problème de ralenti instable, ni de coupure moteur, ou de problème de reprise en temps normal. Seulement hier, en pleine ville, au moment de redémarrer à un feu : Plus du tout de puissance, elle cale, impossible de la redémarrer. Quelques minutes plus tard, elle repart, mais elle ne tient pas le ralenti (reste proche de 0 sur le compte tour, mais sans caler), et vu les...
24-06-2009 - forum-auto.com sauver
Recherches similaires : ou est le moteur pas a pas k7m
 

Manque de puissance Megane 1.6 K7M

Bonsoir à tous. Voilà, une amie à moi à recement achetée une mégane 1 1.6 8V, moteur K7M, 1997, 140000kms. Rien à redire sur le véhicule mis à part qu'il manque cruellement de puissance, surtout en dessous de 3000trs/min. En légère cote, on perd de la vitesse et des tours moteurs, même à 110. Sur des cotes plus grosses, abordée à la même vitesse idem, même en rétrogradant en 4e, on peut se retrouver à 70-80. En étudiant les factures, le joint de culasse et la distribution ont été faits recement. Je lui ai fait une vidange, filtre à huile, filtre à air, bougie. J'ai trouvé l'huile sale pour...
21-01-2008 - forum-auto.com sauver
 

Probleme ralenti megane1 ph 1 1.6l moteur k7m

Bonjour J'ai un problème de ralenti sur ma megane je vous explique: lorsque le moteur est froid il ne tiens pas le ralenti, et si en plus il fais froid j'ai l'impression que le starter auto ne se déclenche pas, et obliger d'accélérer pour que le ralenti tienne. Une fois que le moteur est chaud plus aucuns problèmes si la température extérieure ne dépasse pas 25° Par contre plus embêtant des qu'il fais chaud et que le moteur est chaud le ralenti fait le yoyo (au point mort ou en débrayant) , et le moteur soit cale soit au contraire il accélère tout seul defois jusqu'à 4000t/min. Ps:j'ai...
03-09-2008 - forum-auto.com sauver
 

Renault Scenic 1,6e 1997, 201000kms: perte puissance

[b]j'ai une perte de puissance avec mon scenic 1.6e de 1997 moteur k7m ,201000klms,j'ai changer le boitier papillon en complet,les bougies,le filtre a air, rebouché le pot qui était percé , j'ai remplacé le tube de dépression qui était cassé( depuis le voyant s'est éteint) le problème est que la voiture n'accélère pas ... ça fait un gros bruit comme si je roulais sans filtre à air la voiture a un peu de pêche à bas régime mais ne dépasse pas 3000 tours quand elle y arrive, je plafonne misérablement à 90 ou 100 km/h en vous remerciant par avance pour vos conseils marc Message édité par exprspto...
25-05-2008 - forum-auto.com sauver
 

Mégane 1.6e K7M. Ralenti instable et perte de puissance

Bonjour à tous. cela fait un petit moment que je rôde parmis vous et que j'en tire la plupart du temps les réponses à mes questions sans rien avoir à demander à personne. grâce à vous j'ai résolu mes problèmes (fréquents sur ce modèle) de clapet deventilation, de moteurs de custodes, de joint de culasse... mais là je sèche!!! Explications : j'ai une Renault Mégane coupé 1.6e à moteur K7M de 1996 (les premières) de 124 400 km. Hier midi après ma pause déjeuner quotidienne, je remonte dans ma voiture et actionne le démarreur. Rheut rheut rheut brooow!!! 1er essai non concluant. ça lui...
22-05-2008 - forum-auto.com sauver
 

Au secours!!! Megane 1 type k7m plus de puissance

Voila, en fait j'ai déja posté des questions sur ce forum, j'ai lu quasi en entier tous les topic sur ce type de moteur et j'ai changé quasi toutes les pieces du moteur de ma voiture mais je n'ai toujours pas résolu mon problème que voici : J'ai acheté une mégane phase 1 de début 1997 elle a 80 000 KM au compteur, c'est un 1600i et je l'ai depuis deux semaines elle avait l'air nickel même au point de vue moteur mais voila elle refuse d'avancer. Je m'explique, au début elle ne voulait pas depasser 90 km/H quoi que l'on fasse, suite à différentes visites dans différents garages et différents...
03-05-2008 - forum-auto.com sauver
 

Perte de puissance

Salut , j'ai un probleme avec mon scenic 1.6 moteur k7m . J ai des problemes a l'acceleration,ca broute quand j'accelere,des que j'atteint 3000tours ca va mieux. J ai passer le controle, mais passe pas la pollution.Est-ce que ca peut etre lier? merci.
23-02-2008 - forum-auto.com sauver
Recherches similaires : moteur k7m broute - perte puissance moteur k7m
 

Problème mécanique sur Mégane phase1 1.4RT an.96

Bonjour tout le monde Tout d'abord, je précise que mon véhicul est une Renault Mégane 1.4e RT année 1996, killomètrage: 160000 équipé le moteur K7M Ca me semble qu'il y a un sujet concernant la ralenti sur ce moteur de Mégane, mais je le trouve plus avec la recherche du forum Et je préfere relancer ce sujet qui permet on me réponds au plus vite possible, merci de votre compréhension Ma mégane roulait très bien, j'ai payé justement les frais d'entretien, le moteur tourne nickel, pas de fumé, pas d'odeur Il y a une semaine, elle tombe en panne (une panne aléatiore). un soir, en sortant...
26-05-2007 - forum-auto.com sauver
 

Mégane 1.6e (k7m) démarrage a chaud problèmatique

Bonjour à tous, je viens de m'inscrire sur ce forum souvent si utile. J'avait jusqu'a présent toujours pu m'en tirer avec - notamment - le topic des ralentis instables de la mégane (j'ai eu le problème du tuyau/capteur de depression). J'ai un nouveau problème curieux sur ma voiture -> chronologie : - démarrage a froid, impéccable, ça démarre au quart de tour et mes ralentis sont bien stable. - Si je roule 10 mn, que je coupe le contact, et que je redémarre quelques secondes plus tard, (15, 20s) pareil, aucun problème. - Par ailleur, toujours moteur chaud, je n'ai a ce stade aucun...
15-01-2007 - forum-auto.com sauver
 

[Mégane K7M 1.6e] Manque de puissance d'un coup

Ma mégane est de 96 qui a 150000km , phase 1.1 équipé le moteur de K7M classique , J'ai roulé 2000km avec Après que j'ai fait paris-nantes en prennant la nationale, je l'ai laissé sans toucher pendant quelque jours Le jour ou l'équipe de france a gagné contre le Togo, j'avais plus de cigarettes, donc j'y étais parti acheté avec ma mégane du coup je me suis senti une perte de puissance assez forte ça sent comme on roule avec le frein à main Alors j'ai fouillé les ancienne factures Les bougies ont été remplacé y a 18000km L'éprouvage et la surfaçage de culasse sont fait y a 18000km Aussi...
26-06-2006 - forum-auto.com sauver
 

[Reportage ] Montage d'un pot catalytique sur une 1.6 8s

Bonjour à tous , Ce topic fait suite au probleme rencontré avec mon 1.6 8s ( Moteur K7M) qui rencontrait des problemes de perte de puissance notamment en côte. Apres avoir suggéré un probleme de debimetre je la depose chez Renault qui diagnostique une casse du pot catalytique et du collecteur. Le devis proposé par Renault est de l'ordre de 1000€ .Vu mes finances et le kilometrage de titine (130 000 km ) je décide de trouver une solution plus économique. Ayant un ami mécano je pars à la recherche des pieces à savoir pot catalytique + collecteur d'admission. Rien sur internet à moins de 475€...
22-05-2006 - forum-auto.com sauver
Recherches similaires : photos moteur k7m - collier pot catalytique
 

Problème Mégane 1.4 RNE (E7J) de 1997

Bonjour, quelqu'un pourrait-il m'aider pour un soucis avec ma Mégane 1.4 RNE de 1997 avec moteur E7J s'il vous plaît (214000 km au compteur). Mon problème est le suivant : le moteur cale à chaud !!!!!!!!! La voiture démarre très bien à froid et au bout d'un certains temps (assez aléatoire mais ça le fait plus rapidement par temps chaud); elle "broute", donne des "à coups" et finis par caler. J'arrive péniblement à redémarrer, je passe les vitesses 1 puis 2 et "recalage" et ainsi de suite jusqu'à ne plus pouvoir avancer ni même démarrer. J'ai déjà parcouru le forum et beaucoup d'explications et...
02-04-2014 - forum-auto.com sauver
  Créer une alerte mail gratuite pour cette recherche ou    Flux RSS pour votre recherche ou    Envoyer à un ami
Recevoir par mail les annonces pour :
probleme puissance moteur k7m

Mon adresse mail :
Erreur : adresse mail invalide
Vous pouvez annuler cette alerte à tout moment
Mail de votre ami :
Erreur : adresse mail invalide
Votre message :