Accueil > Argent > Probleme De Demarrage Audi A3 Tdi > 

Probleme Saxo Pedale Embrayage

1 - 15 sur 18 résultats
Trier par : Pertinence - Date
   
 

Problème embrayage saxo

Bonjour, la pédale d'embrayage de ma saxo ne remonte plus Est ce que le cable est cassé (comment verifier ?) ou est-ce plsu grave (un copain me parle de mécanisme d'embrayage) Comme je suis novice en mécanique, avez vous un avis à me donner ou un suggestion pour vérifier si c'est l'un ou l'autre ? merci
15-03-2009 - forum-auto.com sauver
Recherches similaires : embrayage casse saxo - cable embrayage saxo
 

Changer ou ne pas changer d'auto

Bon, je me pose la question depuis 1 mois, et là je crois qu'il me faut des avis extérieurs (assez objectifs SVP ) avant de prendre une décision qui pourrait être bonne ou une bêtise... Les données du problème : 1) J'ai déménagé, j'habite à 100 m de mon nouveau lycée et 100 m de la halle des sports. Kilométrage moyen en chute drastique puisque je ne ferai plus que quelques kilomètres par semaine pour aller faire les courses auxquels s'ajouteront des trajets vacances-famille assez réguliers (toutes les 3 semaines) de 600 km environ aller retour chaque fois. Selon mes calculs donc kilométrage...
10-08-2003 - autoroule.com sauver
 

Saxo

Salut tout le monde J'ai une saxo 1.5D de 270000Km de 1997. La boite de vitesse a déjà été changée il y a 2 ans et demi par une occasion et embrayage environ 50000Km. J'ai un problème avec les vitesses. Ceci est apparu d'un coup, pas de signe précurseur. Explications : Quand j'appuie sur l'embrayage, la 1ère (et la marche arrière) craque fort et passe difficilement. Ensuite, quand je veux commencer à rouler en 1ère, la voiture n'avance qu'en fin de course de la pédale d'embrayage. Ensuite les autres vitesses passent mieux quand la voiture roule mais on sent quand même qu'il y a un problème...
02-10-2007 - forum-auto.com sauver
 

Embrayage Saxo 1.1

Bonjour à toutes et à tous. Ma titine saxo phase 2 1.1 essence finition bic. Donc j'expose ici mon petit problème, depuis 3 jours (j'ai pas beaucoup roulé) j'entends mon embrayage patiner, au début ce n'était que lors du démarrage et passage de vitesse, mais maintenant le bruit se produit lorsque la pédale d'embrayage est totalement enfoncée . Je n'ai pas senti l'embrayage patiner lors d'une bonne accélération en 2nd, de plus la voiture cale en troisième (et aussi en seconde) lorsque je veux démarrer le frein à main tiré. Enfin dernière remarque: imagik.fr Je n'ai plus ces 2 écrous !!!! ...
03-03-2009 - forum-auto.com sauver
 

Embrayage citroen saxo 1.5 d

Salut à tous ,j'ai un petit probleme sur ma saxo diesel .depuis quelque temps j'avais du mal à passer la troisieme et hier apres avoir fait un bruit sourd je me suis retrouver sans embrayage du tout.quand j'appui sur la pedale il n'y a pas de difference mais aucune vitesse passent. par contre à l'arret elles passent sans probleme.à savoir que mon embrayage à ete changé il y a six mois et que mes trajets sont exclusivement de l'autoroute.avez vous une idee du probleme .merci d'avance
22-02-2009 - forum-auto.com sauver
Recherches similaires : bruit pedale embrayage saxo - bruit sourd saxo
 

Problème embrayage saxo 1.4i

Hello, Hier j'ai eu un petit soucis, je m'arrêtes 10 sec sur le bord de la route ... je veux redémarrer et là pédale en bout de course impossible de repasser une vitesse et la pédale ne revient plus ... Qu'est ce qu'il se passe ? juste le câble d'embrayage ? ou l'embrayage lui même ? merci de me répondre c'est assez urgent ...
26-01-2009 - forum-auto.com sauver
 

Probleme embrayage saxo 1.1i

Bonjour a tous je viens d'acheter une saxo 1.1i qui aurait 125000kms de 98 pour 900 euros. seulement voila lorsque je démarre la voiture, j'entend un bruit bizard provenant de l'embrayage a mon avis car lorsque j'appuie sur la pédale ce bruit disparait. pourtant avant de l'acheter nous avons tésté l'embrayge en mettant la 3eme et la voiture a calé... Donc est ce normal ce type de probleme au bout de 125000kms ou non et d'ou vient il? De meme que les plaquettes avant sont a changer.
28-05-2008 - forum-auto.com sauver
 

Saxo vts 1.4 1999 probleme embrayage

Bonjour, voila j'ai un probleme d'embrayage au départ, il y a entre une et deux semaines la pédale vibrait avec un bruit difficile à décrire, et ce soir, j'ai entendu comme un craquement, le bruit est moindre et la pédale ne vibre plus, mais la pédale a du mal a revenir en position normale pouvez-vous m'aider svp est-ce l'embrayage à votre avis ou le cable ? merci d'avance
09-01-2008 - forum-auto.com sauver
 

Bruit embrayage Saxo essence.

Bonjour, J'ai une saxo essence 1.0 de 1999 à 45000km. Depuis 2 mois lorsqu'il y a un temps humide uniquement, lorsque je lâche la pédale d'embrayage après avoir passer une vitesse pour rétrograder, j'attends un fort sifflement similaire à celui des cardan lorsqu'on démarre et qu'ils sont mort. L'embrayage selon un mécanicien n'a aucun problème. Il est vrai que les vitesses passent très bien. Mais bon on dirait qu'il patine dès qu'il pleut ou je sais pas trop, pourtant dans la conduite on rencontre aucun problème. Ce bruit me stresse et il me tape l'affiche aussi donc si quelqu'un en...
14-10-2007 - forum-auto.com sauver
Recherches similaires : probleme embrayage saxo essence
 

Les vitesses ne passent pas sur ma Saxo 1.5D...

Bonjour à tous! J'ai une Saxo 1.5D SX vitesses manuelles de avril 2000 avec 144000 km. Tout nickel, rien à redire (juste changé les pièces d'usure: batterie, courroie,....), c'est une très bonne voiture.....jusqu'à.....aujourd'hui! Mais aujourd'hui justement, j'ai eu un gros soucis avec: Sur l'autoroute, en 5ième, j'ai voulu retrograder en 4ième, et là, je ne sais pas pourquoi, je n'arrivai plus à passer la vitesse (comme si elle débrayait pas), et plus d'autres vitesses non plus. Passé le moment de frayeur, j'ai réussi en forçant à repasser la 5ième avec laquelle j'ai roulé...
30-08-2007 - forum-auto.com sauver
 

Jeu levier de vitesse et passage difficile saxo

Bonjour à tous. Bon, je viens poster ici car j'ai un problème de jeu dans mon levier de vitesse (3 cm environ de gauche à droite sans qu'on puisse agir sur la boite). A noter, ma saxo est une 1.4 de base (pas VTS...) J'ai aussi un passage relativement difficile pour la 1 et la 2. Je ne pense pas que cela provienne de mes synchros, car en faisant du double débrayage, les vitesses sont toujours aussi raides (d'ailleurs les vitesses sont dures à l'arrêt aussi). Mon câble d'embrayage semble ok (hauteur de la pédale ok et plus haute que celle des freins), je ne pense pas non plus que mon...
10-05-2007 - forum-auto.com sauver
 

Saxo vts probleme pédales accélérateur+embrayage

Bonjour, Voilà, mon amie a racheté la vts de son frere (année 1999) depuis quelques mois et je l'ai essayé l'autre jour. Je pense qu'il y a quelque chose de pas normal, je vous explique: les pédales d'accélérateur et d'embrayage sont hyper dures! il faut appuyer sur l'acccélérateur comme un gros malade pour pouvoir avancer! et quand j'arrete d'accélérer la voiture continue à accélérer! la conduite n'est vraiment pas agréable, il faut etre super concentré sur les pédales et garder toujours le pied sur l'embrayage qui est d'ailleurs aussi dur pour jouer avec l'accélérateur!on ne ressent meme...
09-10-2006 - forum-auto.com sauver
 

Saxo : bruit pédale embrayage

Bonjour, J'ai une voiture saxo 4 chevaux et année 2000. Lorsque j'appuie sur la pédale d'embrayage j'entend un bruit type "tac tac tac" au point mort ou quand la vitesse est mise. Je sens une légère vibration au pied. Mais lorsque je n'appuie plus sur l'embrayage, il n'y a plus de bruits. Pourriez-vous me dire s'il y a un problème ? Est ce que c'est grave? Que préconisez vous? Merci pour vos réponses.
21-12-2005 - forum-auto.com sauver
Recherches similaires : bruit embrayage au point mort saxo
 

Saxo

Bonjour, voila je possede une saxo 1L4 essence de lanée 1997 exclusive 194000km tout allais bien lorsque je prend lautouroute et tout dun coup mon embrayage ne repond plus et mes vitesses ne passent plus???ma pédale est plus dure et elle est remontée,jai regardé le cable il n'est donc pas cassé car lorsque j'appuis le cable est bien tiré par la pédale mais lorsque une vitesse s'enclenche il ne se passe rien... ne me connaissant pas tres bien en mécanique j'aimerais savoir si le probleme est grave ou pas sachant que mon kit d'embrayage n'a pas plus de 6 mois, je trouve ca donc louche qu'il soit...
03-09-2009 - forum-auto.com sauver
 

[SAXO] Acceleration intempestive que faire ?

Bonjour à tous, J'ai une saxo phase 2 et lorsque je démarre le matin (donc moteur à froid) elle accélère toute seule, on m'avait dit de nettoyer le moteur pas-à-pas et je l'ai fait et le problème reviens de quoi cela peut venir ? Autres problèmes peut être lié à ça : - lorsque j'appuie sur la pédale d'embrayage (a froid moteur allumé) ça fait un petit cuinement - lorsqu'il pleut et que je monte dans les tours en fond de 1ere, 2eme, 3eme les roues patines Possible d'un embrayage mort ???? si oui combien ça couterais environ ? Merci de votre aide Ju
23-11-2009 - forum-auto.com sauver
Recherches similaires : probleme saxo pedale embrayage 1 1
1 2 Suivant »   
probleme saxo pedale embrayage
  Créer une alerte mail gratuite pour cette recherche ou    Flux RSS pour votre recherche ou    Envoyer à un ami
Recevoir par mail les annonces pour :
probleme saxo pedale embrayage

Mon adresse mail :
Erreur : adresse mail invalide
Vous pouvez annuler cette alerte à tout moment
Mail de votre ami :
Erreur : adresse mail invalide
Votre message :