Accueil > Famille > Audi Tdi Perte De Puissance A Chaud > 

Symptome De Panne De La Vanne Egr

1 - 15 sur 68 résultats
Trier par : Pertinence - Date
   
 

159

Bonjour à tous, peut-être pourriez-vous éclairer ma lanterne puisque Alfa Romeo n'y arrive pas !! Je vous explique : je suis propriétaire d'une 159 SW 120 ch. J'ai un petit problème de voiture qui broute lorsque je suis en vitesse constante, c'est à dire lorsque je suis un autre véhicule, lorsque je tourne autour d'un rond-point... tant que je suis entre accélération et deccélération sur la pédale d'accélérateur. Quand je suis sur autoroute (tous les jours), je suis à 140 km/h avec régulateur, et sur le plat je sens des petits à-coups, du petit broutage !! Par contre, quand je suis en...
30-08-2008 - forum-auto.com sauver
 

Voyant moteur allumé et vitesse limitée sur Xsara hdi

Bonjour a tous, j'ai un probleme tres suspect sur ma Xsara VTR hdi 110cv de 09/2001 : en fait la panne a evolué, c'est a dire: au debut la voiture se coupait sur autoroute (vers 120/130 km/h) et le voyant moteur s'allumait! c est assez dangereux quand meme! donc je m'arretais et impossible de redemarrer IMMEDIATEMENT des que le contact etait coupé. Par contre si j attendais 30 sec / 45 sec, elle redemarrait normalement et le voyant s'eteignait elle m'a fait cela 2 ou 3 fois ensuite la panne a evolué, toujours sur autoroute, meme vitesse, le voyant moteur s'allume et plus possible de...
05-07-2008 - forum-auto.com sauver
 

Mondeo

Salut les gars !! Voilà après 1200 € de réparation sur ma Mondéo 130 Ch 2002 Ghia, pb injecteurs changement vanne egr, 4bougies et un filtre gazole, re panne même symptômes voyant de préchauffage qui clignotte plus de puissance, 84 € de réparation pour inversemment relais et recalcule paramètres injecteurs....et cette fois-ci ça semble plus grave... J'ai encore des soucis au démarrage, elle calle, broute et ce midi le voyant moteur est resté allumé qq instant , j'ai recoupé le contact et hop elle a redémarré mais difficillement. J'ai fait un plein tout à l'heure en ajoutant un additif et...
03-10-2008 - forum-auto.com sauver
 

Fiesta

Salut a tous! j'ai une ford fiesta de 1996 avec (je suppose) 167000kms au compteur payée 1600€ je l'ai depuis mars et déja pas mal de soucis avec elle! j'ai du changer la courroie trapézoidale + le galet tendeur facture 150€ la courroie couine toujours depuis! j'ai du supprimer la vanne egr car encrassée et complètement grippée même après nettoyage bon sa m'a rien couté sauf des soucis. changement de la courroie de distribution + pompe a eau bon c'est normal car pas eu de facture a l'achat donc par prudence je le fait facture 410€ de plus depuis 1mois quand j'embraye j'entends un bruit...
26-08-2008 - forum-auto.com sauver
 

X-Trail

Bonjour à tous Mon XTRAIL date de fin 2003 et a 150000 Km au compteur. Depuis quelques temps je rencontre des problèmes . Il perd de sa puissance, ne répond pas à l'accélération s'étouffe ou cale carrément. J'arrête le moteur et ça repart. Je peux faire plusieurs KM sans incidents et d'un seul coup le problème revient. J'ai changé le filtre à gasoil et tout est bien allé pendant quelques jours. Les symptômes sont revenus et mon garagiste a changé la vanne EGR en vain. Retour chez le docteur et surprise : Il est SÛR ET CERTAIN qu'il s'agit de la pompe; Il a fait les tests électronique...
04-11-2008 - forum-auto.com sauver
 

Vectra

Bonjour à tous, Sujet récurrent sur le forum. Le symptome de panne depuis plusieurs semaines sur mon Opel Vectra 2l DTI de 1999 qui affiche 239400 kilomètres au compteur : Le voyant du témoin moteur s'allume essentiellement à l'arrêt et j'arrive péniblement à 100/100 km/h à 3000 tr/min max. J'ai déjà nettoyé la vanne EGR, changé le débitmètre et fait diagnostiquer la panne dans deux garages différents (Opel et autre marque). Les diagnostics ne sont pas précis et Opel veut évidemment m'orienter vers le remplacement de la pompe d'injection. Je lis sur le forum un multitude d'éléments...
02-11-2008 - forum-auto.com sauver
 

407 / 407 coupé

Bjr à tous, je posséde une 407 hdi 2l modèle 07/2005 avec tous les symptômes connus (chgt vanne EGR, capteurs en tout genre, bruits suspects à l'arrière, et blocage de direction en tournant à gauche....). Les pannes sont survenues après la garantie nationale, à 2 ans et trois mois exactement avec 50 000km au compteur ! Les factures se sont acumulées en 4 mois : 460 + 190 + 800 euros. Au début, j'ai eu quelques problèmes de ratés au niveau moteur (voyant "défaillance système anti pollution", jusqu'à l'immobilisation totale et le dépannage par plateau. Répération faite, puis rebelotte le voyant...
21-04-2008 - forum-auto.com sauver
Recherches similaires : panne 407 coupe - bruit 407 coupe gauche
 

Megane / Megane CC

Tout d'abord bonjour à tous, car je suis nouveau sur ce forum. Je voudrais vous faire part d'un problème que j'avais sur ma mégane II de 2005 - DCI 1500. En effet j'avais un trou comme une coupure de l'alimentation lorsque je passais sur un dos d'ane, ou sur les rond-points. Après plusieurs passages chez le très professionnel agent renault chez qui j'avais acheté mon véhicule le problème restait toujours le même. Nettoyage de la vanne EGR (très calaminée ) sans aucun résultat sauf peut être un gain de puissance en plus. Je restais avec cette panne et dernièrement lors d'un passage chez un...
16-03-2009 - forum-auto.com sauver
 

Clio

Bonjour, Je pense que sur ce forum, je peux avoir des avis d'experts ou de personnes qui s'y connaissent vraiment ! Voici mon problème (je vais essayer de vous expliquer ça le plus clairement possible même si je ne m'y connais pas trop en mécanique mais ça commence sérieusement à venir avec tous les problèmes que j'ai avec cette clio depuis le début !!!!!) qui devient vraiment stressant et surtout très coûteux : depuis environ 6 mois, ma clio (...km) ne démarre plus correctement, elle ne le fait pas toutes les fois, mais de temps en temps... Il pourrait se passer des jours (enfin, plus ça...
23-08-2008 - forum-auto.com sauver
 

Perte de puissance alfa 147

Bonjour, Après 2 pannes vanne EGR sur mon Alfa 147 prises dans le cadre de la garantie, voilà la 3ème avec toujours les mêmes symptomes (aucune puissance, 20 km/h en 3ème...), le débitmètre... Le garage par téléphone, m'annonce un devis de 140 € (la pièce en echange standard) + 1/2 h de MO. La facture : 470,00 € (dont 240 € de pièce en ES, 1,50 h de MO et une prise en charge de 65€ !!!). Cherchez l'erreur. Je songe à faire un courrier salé au constructeur. Est-ce que je peux espérer une prise en charge ? Merci.
04-12-2008 - forum-auto.com sauver
Recherches similaires : perte puissance sur alfa 147
 

W163 ML 270 CDI régime moteur maxi 3000 tr/min

Pour ceux qui auront le même problème, je poste un rapport de panne Symptomes : Véhicule sans puissance, difficile de monter à 90 km/h. Régime moteur ne dépassant pas 3000tr/min par protection du calculateur. Causes possibles : Valve EGR HS. Fuite de la capsule de vanne EGR. Valve de pression turbo HS, fuite de la durit reliant la valve au turbo. Fuite d'une des durits reliants tout ce petit monde. Fuite d'une durit du circuit d'admission post turbo. Débit-mètre HS. Contrôle : Résistance des Valves, environ 10 oHms. Etat visuel des durits du circuit d'air post turbo. Etanchéité...
13-03-2007 - forum-auto.com sauver
Recherches similaires : symptome fuite durite turbo
 

Perte soudaine de puissance - Espace 2.2 DCI 130cv

Bonsoir, Je viens d'acquérir un Espace III, 2.2 DCI 130cv, version INITIAL de 2001. Aujourd'hui, alors que je roulais tranquillement sur une 4 voies, à 115 avec le régulateur de vitesse, j'ai entendu comme un claquement. Puis, au tableau de bord, est apparu l'icone de panne ressemblant à un graphique d'electrocardiogramme, suivi du mot service. Depuis, je n'ai plus de puissance et perds même de la vitesse en montée. J'ai pu voir aussi, si cela est vraiment lié, que maintenant le véhicule fume noir en accélérant. En arrivant chez moi, j'ai par hasard regardé les niveaux, il me manquait du...
05-06-2009 - forum-auto.com sauver
 

Mode dégradé Opel Frontera 2.2 DTI

Salut à tous Véhicule : Opel Frontera 2.2 DTI 115cv Date 1ére mise circu : 03/05/2001 Kilométrage : 134000 Je suis en train de bosser sur un Frontera, j'ai fais l'entretien, et il y a un manque de puissance ou plutôt un passage en mode dégradé en pleine charge. 1ére/2éme RAS, 3éme : passage en mode dégradé avec allumage du voyant auto-diag vers 3700 trs/mn, on passe la 4éme, on réaccélére un peu, le voyant s'éteint, on met pied dedans, passage en mode dégradé vers 3200 trs/mn, on passe la 5éme, on réaccélére un peu, le voyant s'éteint, on met pied dedans, passage en mode dégradé vers 3000...
11-04-2009 - forum-auto.com sauver
 

Vectra 2.2dti,puissance,fumet,ect..

Bonjour a tous, j'ai déja poster ce message mais a mon avis pas au bonne endroit, alors désolé pour ceux qui l'on déja lu. je suis l'heureux proprietaire d'un breack vectra 2.2 dti 125ch de 2004 affichant 196000km, mon probleme est le suivant: perte de puissance de temps temps, mode degradé, fumée blanche venant de l'échappement avec un bruit sourd impossible de dépasser les 2000m/t.(pas d'odeur de gazoil) suite a ça le garage change le debimetre 200€ (pas de changement) demontage de la vanne egr plus nettoyage (du mieux sur 100kms et ça recommence) passage a la valise code défault...
24-11-2008 - forum-auto.com sauver
 

Problème vanne EGR sur polo

Alors voilà, Ma polo a 2 ans et huit mois. Il y a un an, je tombe en panne, on me change la vanne EGR, c'est passé sous garantie puisque ma voiture est garantie 2 ans, j'ai donc rien payé. Il y a deux semaines, même symptome de panne, ce coup-ci c'est changement du boitier moteur, 1200 euros pièces et main d'oeuvre. J'ai réussit à faire passer sous garantie. Et heureusement puisque j'ai récupéré la voiture et le lendemain, encore en panne... Du coup, je ramène la voiture chez VW, et c'est la vanne EGR. Le mec me dit que la pièce est garantie 2 ans, je me dis ça tombe bien on l'a changé y'a 1...
25-01-2008 - forum-auto.com sauver
Recherches similaires : changement egr polo - vanne egr polo
1 2 3 4 5 Suivant »   
symptome de panne de la vanne egr
  Créer une alerte mail gratuite pour cette recherche ou    Flux RSS pour votre recherche ou    Envoyer à un ami
Recevoir par mail les annonces pour :
symptome de panne de la vanne egr

Mon adresse mail :
Erreur : adresse mail invalide
Vous pouvez annuler cette alerte à tout moment
Mail de votre ami :
Erreur : adresse mail invalide
Votre message :