Accueil > Societe > Prechauffage > 

Temoin De Prechauffage Polo Sdi

1 - 8 sur 8 résultats
Trier par : Pertinence - Date
   
 

Vice caché ou pas ? polo flight sdi 1999 148000

Bonjour, j'ai acheté la voiture y a deux mois à un garagiste. le soir meme le vehicule tombe en panne (la voiture cale quand je deccelere, le temoin de prechauffage clignote et le compte tour va a ...tours). le garagiste pretend que c'est le diesel de chez carrefour et me fait payer la pompe à injection 800€ (mais gentil il me fait pas payer la main d'oeuvre) car il ne garantie que le moteur pendant 3 mois. Il me rend le vehicule 2 semaines et demi après. Deux mois plus tard, le problème reapparait mais pas aussi fort, juste le compte monte a 11000 mais cale si je continue a rouler. Par...
02-11-2004 - forum-auto.com sauver
 

Préchauffage ou pas? Polo sdi 98

Bonjour a tous,ce matin aucun probleme pour démarrer,cet apres midi apres le boulot,impossible de demarrer ma polo sdi de 98,le témoin de préchauffage ne s'allume plus et apres chaque essai de demarrage,le témoin d'huile clignote une trentaine de seconde et puis reste allumé,la courroie de distributiuon a ete changé la semaine derniere par mon garagiste,a part ca,batterie bonne car le temoin est vert,j'ai remis un peu d'huile car il etait presque au minimum,elle a 92000 kms,voila quelqu'un pourrais t'il m'aider? Merci.
05-03-2009 - forum-auto.com sauver
 

Pb démarrage Polo 1L9 SDI

Bonjour,voilà mon problème avec ma Polo ( break ) 1L9 SDI 1999 : Quand le témoin de préchauffage ne s'allume pas ( même brièvement ), la voiture ne démarre pas.Le démarreur tourne convenablement.La batterie est OK,les bougies de préchauffage sont changées, ainsi que le relais 109 ( oui, il y a un 109 et le boitier de gestion électronique sur ce modèle ). Une fois que le moteur tourne, il n'y a aucun problème.Quand il gèle, pas de pb.Moteur chaud, pas de pb.J'ai testé les sondes de température , elles me semblent correctes. Quand j'ai le pb, il n'y a que + ou - 6V sur la bobine du relais de...
16-01-2009 - forum-auto.com sauver
Recherches similaires : relais 109
 

Polo SDI Année 2005 Témoin de préchauffage clignote

Bonjour tout le monde, Voilà mon problème est le suivant, j'ai le témoin de préchauffage qui clignote sans arrêt... Dans la brochure technique de VW ils disent que c'est un dysfonctionnement de la gestion moteur... Jusque là tout marche bien pour le moment ma plo démarre sans problèmes je ne sais pas dans le futur qu'est ce que ça va donné Nb: ma polo c'est une sdi avec motorisation gazoil 350 Merci d'avance pour votre aide Très cordialement Ph
03-09-2008 - forum-auto.com sauver
Recherches similaires : polo sdi qui ne demarre pas
 

Problème pompe à injection Polo 1.9 SDI

Salut! J'ai une Polo 1.9 SDI, 08/2003, 85000 kms. Du jour au lendemain, le témoin de préchauffage c'est mis à clignoter et le voyant moteur c'est allumé. Le voiture s'est mise à brouter et a calé. Elle redémarre pas trés longtemps et dès que je veux avancer elle cale. Quand j'arrive à la démarrer de la fumée noire sort du pot. Chez VW on m'a dit que la pompe à injection était HS mais j'ai quand même quelques doutes. Quel est votre avis?
11-05-2008 - forum-auto.com sauver
Recherches similaires : probleme polo fume noir
 

Problémes électriques sur ma polo

Depuis quelques temps ma polo SDI année 2003 (33000Km) fait des siennes , les feux de stop restent allumés, même quand le moteur est à l'arrêt , quand je roule le témoin de préchauffage clignote , je suppose que s'est un faux contact , ce probléme disparait quelques temps et réapparait de nouveau , si quelqu'un a un tuyau merci, je vous remercie d'avance.
13-03-2005 - forum-auto.com sauver
 

Temoin de prechauf clignote et compte à 11000

Bonjour, j'ai une polo flight ...km 1.9SDI. en roulant pendant un bon moment (100km) mais par intermittence, j'ai le compte tour qui monte a 11000t/s et quand je coupe le contact et le rallume au bout de 2mn, le temoin de prechauffage clignote et le compte tour affiche toujours 11000t/s par contre 2heures plus tard j'ai plus rien hormis le compte tour qui affiche 10500t/s. pompe à injection, filtre air, gazole et huile neuf vidange faite, une capteur de prechauffage remplacé. Qu'est ce qui reste a remplacé ? merci pour vos reponses
06-11-2004 - forum-auto.com sauver
 

Temoin de prechauffage eteind, ne demarre plus

Bonjour, voila j ai un soucis ma polo 1.9 sdi de 2000 : quand je met le contact, tout se met en route sauf le prechauffage (reste eteint), et du coup elle ne demmarre pas, je peux tirer sur le demarreur pas mais ca part pas. ce symptome se declarait periodiquement, mais depuis 4 jours ca marche plus du tout...j ai changé les bougies de prechauff comme on me la conseillé mais c pas ca... je suis donc ouvert a tout conseil mici
26-09-2009 - forum-auto.com sauver
  Créer une alerte mail gratuite pour cette recherche ou    Flux RSS pour votre recherche ou    Envoyer à un ami
Recevoir par mail les annonces pour :
temoin de prechauffage polo sdi

Mon adresse mail :
Erreur : adresse mail invalide
Vous pouvez annuler cette alerte à tout moment
Mail de votre ami :
Erreur : adresse mail invalide
Votre message :