Accueil > Forme > Voyant Orange Allume Sur Le Tableau De Bord > 

Voyant Injection Allume Sur 106

1 - 9 sur 9 résultats
Trier par : Pertinence - Date
   
 

106

Bonsoir à tous, Ayant eut hier une panne de bobines d'allumage, avec allumage du témoin OBD au tableau de bord (petit moteur orange...), j'ai changé aujourd'hui la rampe de bobines, la voiture fonctionne de nouveau correctement, mais le témoin calculateur garde ce défaut en mémoire et conserve le voyant allumé. Je voudrais donc savoir comment éteindre ce témoin, y a-t-il une manipulation au tableau de bord, sur le calculateur, ou faut-il passer à la valise diag.? Pour info, c'est une 106 1.1i de 2001 avec le moteur HFX des 206 1.1i et actuelles C3 1.1i (rampe de bobines, injection multipoint...
08-01-2008 - forum-auto.com sauver
 

Demonterrampe injection sur 106 xsi

Bonjour, j'aimerai savoir comment se demonte une rampe a injection sur 106 xsi, car elle a de gros souci depuis un moment et le voyant orange est allumé et quand on l'a passé a la balise c'était écrit "aucun default constatés". Donc j'aimerai savoir si ca peut etre ca ou pas ??? merci a tous
01-03-2009 - forum-auto.com sauver
Recherches similaires : voyant injection allume 106
 

Voyant injection qui s'allume sur une peugeot 106 kid de 1995

Bonjour voici mon probleme j'ai une peugeot 106 kid de 1995 avec 140000 KM j'ai le voyant injection moteur qui c'est allume il y a quelque temps , maintenant quand j' axcelere elle s'etouffe et je suis oblige de la tenir axcelere pour pouvoir rouler merci pour votre aide
10-08-2008 - forum-auto.com sauver
Recherches similaires : voyant injection 106
 

Ralenti instable et prob de démarrage sur 106 1L1

Bonsoir j'aurais voulu avoir un avis d'experts sur un prob que je rencontre en ce moment sur ma 106 1.1 datant de 1998. J'ai acheté cette voiture d'occasion il ya un peu plus d'un mois. Le gros souci se situe stt au démarrage aussi bien à froid qu'à chaud, même si ca dépend des jours et des conditions climatiques aussi je pense. Je suis obligé de m'y reprendre à plusieurs reprises (on va dire entre 3 et 5 fois) pour que la voiture démarre. De plus quand la voiture est allumée, il arrive que le ralenti soit à 500 trs/min ce qui peut la faire caler peu de tps après le démarrage. Dans ce dernier...
18-01-2006 - forum-auto.com sauver
Recherches similaires : ralentie instable a chaud 106 1 1
 

Moteur a injection => noyé

Salut J'ai un probleme sur ma 106 1.1i (injection monopoint bosch motronic 3.1) apres avoir insisté 1mn sur le demarreur le moteur a démaré et s'est arreté 10 s apres => bougies noyées bobines haute tension +faceau ht + bougies neuf pas de voyant défaut unjection allumé diag peugeot RAS qu'est ce que ca pourait etre ? merci
19-03-2004 - forum-auto.com sauver
Recherches similaires : monopoint bosch sur 106
 

Autodiagnostic Motronic

Salut, J'ai une 106 xsi non cata de 1992, avec injection réglée par centrale BOSCH Motronic MP3.1 L'autre jour, la voiture a arreté d'accelerer pendant 2 secondes, puis le temoin de défaut au tableau de bord s'est allumé pendant 5 secondes puis s'est eteind. Ca me la fait 2 fois de suite. Depuis, le ralenti est toujours dans les 500 tours, donc a la limite de caler. J'aimerai donc voir quel a été le défaut détécté par le calculateur. Pour cela il y a une prise de diag (verte) avec 2 broches. J'ai vu sur des sites qu'il fallait fermer le contact pendant 3 secondes pour avoir une...
16-04-2004 - forum-auto.com sauver
Recherches similaires : temoin tableau 106
 

Peugeot 106 1.6 90cv: Probleme anti-démarrage après swap

Bonjour, après avoir changé mon moteur qui a la base était un moteur 1.0 injection mono point (TU9), que j'ai remplacer par un 1.6 (TU5JP), tout compris faisceau moteur, pompe à essence, calculateur...etc car le moteur était mort mais javais déjà une voiture pour pièce, sauf que sur mon faisceau habitacle d'origine il n'y a pas de transpondeur ni l'antenne sur le neiman, donc sans sa la voiture ne peut pas démarrer, je me suis donc lancé a brancher l'ancien faisceau habitacle du 1.6 en dehors de la voiture, pour pouvoir débloquer le calculateur , j'ai bien relier les + et - (masse) a la...
26-07-2013 - forum-auto.com sauver
 

Voyant moteur allumé sur doblo cargo

Bonjour, je viens d'acheter un doblo cargo 1L9D de 2001 qui a 106 000km j'ai un petit soucis le voyant moteur ( rouge ) s'allume de temps en temps pendant que je suis en train de rouler et me fait caler le moteur. Mais avant de caler je peut continuer à rouler un peu et je n'ai pas de perte de puissance. il me suffit alors de laisser le véhicule se reposer 2-3mn redémarrer et c'est re-parti! auriez-vous s'il vous plait des infos ou des solutions? on m'a parlé du capteur PMH d'un papillon d'admission d'air ou encore d'un générateur d'impulsion vilbrequin, ce qui me parait bizarre puisque je...
01-11-2013 - forum-auto.com sauver
Recherches similaires : doblo cale - doblo cale en roulant
 

106 qui broute avec voyant d'autodiag

Hello, j'vous explique mon soucis. Cela concerne une 106 pop art 3 portes, 1.1 de 2003. La voiture a été achetée autour de 205 000 km, elle a aujourd'hui 248 000 km (en à peine plus d'un an). J'me suis rendu compte qu'elle a pas été très soigné par les anciens proprios. Au CT il y a marqué qu'elle a une usure prononcé de l'échappement et depuis 50 000 km le voyant d'autodiag s'allume sur 100 bornes, s'éteint sur 300, se rallume etc etc ... je n'y ai jamais prêté attention je pensais que c'était le pot justement, un trou qui faisait allumer le voyant et surtout le moteur n'a jamais eu de...
03-02-2014 - forum-auto.com sauver
  Créer une alerte mail gratuite pour cette recherche ou    Flux RSS pour votre recherche ou    Envoyer à un ami
Recevoir par mail les annonces pour :
voyant injection allume sur 106

Mon adresse mail :
Erreur : adresse mail invalide
Vous pouvez annuler cette alerte à tout moment
Mail de votre ami :
Erreur : adresse mail invalide
Votre message :