Accueil > Societe > Voyant > 

Voyant Prechauffage Qui Clignote Et Moteur Ne Demarre Pas

1 - 15 sur 83 résultats
Trier par : Pertinence - Date
   
 

156

Bonjour ... Je viens d'acquérir une Alfa 156, 150cv de 2002 avec 133000 kms au compteur pour 8600 euros !! intérieur cuir ... ouf kel voiture : le son du moteur, la gueule, les différentes options ... Mais j'ai 2 soucis : 1/ j'ai le voyant de préchauffage ki reste allumé pendant 30 seconde aprés le démarrage et ensuite il s'éteint, apparement il s'agit d'un probléme de préchauffage ???? pourtant elle démarre au quart de tour et plus de voyant ki clignote lors des démarrages suivants. 2/ L'ASR qui au premier rond point se met en défaut et m'annonce une anomalie ??? j'arrête la voiture,...
01-11-2007 - forum-auto.com sauver
 

Clio 1.5L dci 158000km ne démarre plus

Bonsoir, Je possède une clio 2001 1.5 dci de société (qui à été remonté en 5 places). A 158007 km, je roulais sur l'autoroute A1 à environ 140 km/h, j'ai senti que j'avais des trous dans l'accélération. En résumé, arrivé a 140km/h, je ne pouvais dépassé cette vitesse et l'aiguille avant tendance a redescendre. Quelques kilomètre plus loin, perte totale d'accèlération jusqu'à immobilisation du véhicule (voyant STOP allumé)...je pense même que le moteur s'est coupé seul. Cela fesait 2 semaines que le voyant d'injection et préchauffage était allumé; de plus ma clio était devenu gourmande en huile...
16-01-2009 - presence-pc.com sauver
 

Clio 1.5 Dci/Voyant préchauffage fixe + 1 autre qui clignotte en rouge - Auto / Moto

Bonjour,     J'ai un soucis avec ma Clio Dci Initiale 80ch Année 2002     Elle s'est éteinte en plein milieu de la route quand j'ai tenter de la redémarrer le voyant de préchauffage est rester fixe et le voyant moteur clignotte en rouge et il m'est impossible de la démarrer.     1 semaine plus tard je suis repasser devant la voiture je refais un test.. Contact... Plus aucun voyant premier coup de clef elle redemarre ! je l'éteint puisque j'était avec une autre voiture puis je repasse le soir Contact... PAFFF les voyant sont revenu impossible a démarrer !     Je ne sais pas si le fait que...
17-09-2009 - infos-du-net.com sauver
 

Probleme tableau de bord HS + feux HS sur alfa 156

Bonjour à tous Hier mon alfa m'a fait un sale coup, en la démarrant, je me suis rendu compte que pas mal de choses avaient sauté . Voici la petite liste : (modele alfa 156 1.9jtd modele 2000) - Compteur kilometres / temperature - compte tour / compteur vitesse - Jauge essence / Jauge temperature moteur - Tous les voyants d'information/alerte du tableau de bord (huile, airbag, préchauffage ..etc .. ) - Feux arrieres - Antibrouillard avant et arrière - Feux de position avant Et voilà ce qui marche quand même - Horloge - Clignotants - Klaxon - Clim / ventil / Rétros éléctriques ...
27-08-2007 - forum-auto.com sauver
 

Clio 1.5L dci 158000km ne démarre plus - Auto / Moto

Bonsoir, Je possède une clio 2001 1.5 dci de société (qui à été remonté en 5 places). A 158007 km, je roulais sur l'autoroute A1 à environ 140 km/h, j'ai senti que j'avais des trous dans l'accélération. En résumé, arrivé a 140km/h, je ne pouvais dépassé cette vitesse et l'aiguille avant tendance a redescendre. Quelques kilomètre plus loin, perte totale d'accèlération jusqu'à immobilisation du véhicule (voyant STOP allumé)...je pense même que le moteur s'est coupé seul. Cela fesait 2 semaines que le voyant d'injection et préchauffage était allumé; de plus ma clio était devenu gourmande en huile...
16-01-2009 - infos-du-net.com sauver
 

Voyager malade.

[#000ef0]Bonjour à tous, J'ai tenté en vain une recherche sur le forum mais le moteur me répondait "trop de résultats". Après quelques temps passé dans cette recherche infructueuse, j 'ai pris le parti de créer un nouveau message. Veuillez donc m'excuser si ce post n'est pas placé au bon endroit. J'ai donc un Voyager TD de 1993 qui me pose des problèmes d'ordre électrique et je suis bien embarrassé pour trouver des solutions peu honéreuses. Je précise que je suis pas un as de la mécanique. Je fais mes vidanges et suis capable de remplacer une batterie et quelques accessoires mais...
17-01-2008 - forum-auto.com sauver
 

Voyager malade

Bonjour à tous, J'ai tenté en vain une recherche sur le forum mais le moteur me répondait "trop de résultats". Après quelques temps passé dans cette recherche infructueuse, j 'ai pris le parti de créer un nouveau message. Je m'excuse donc d'avoir placé ce post dans des endroits différents J'ai donc un Voyager TD de 1993 qui me pose des problèmes d'ordre électrique et je suis bien embarrassé pour trouver des solutions peu honéreuses. Je précise que je suis pas un as de la mécanique. Je fais mes vidanges et suis capable de remplacer une batterie et quelques accessoires mais mes...
18-01-2008 - forum-auto.com sauver
Recherches similaires : voyant check voyager
 

Kangoo

Bonjour, j'ai un problème de démarrage avec ma kangoo (expression 1.5 DCI 65 de 2003) le voyant huile s'allume, et le moteur avec STOP (écrit dedans), clignote. Il faut que j'essaye à plusieurs reprises, pour qu'elle démarre. Je l'ai emmené chez RENAULT, et conclusion: les bougies de préchauffage à changer, avec un relais. D'abord, je ne suis pas très sure de son honnêteté, je n'ai pas eue de devis écrit. Il me parle de 250 euros. Ma question est: pour une novice en mécanique, mais avec un peu d'aide masculine, est ce que le changement des bougies et du relais, sont relativement...
28-05-2009 - forum-auto.com sauver
 

Probleme de démarrage clio 2 1.5L DCI

Bonjour, Je viens d'acheter une clio 2 authentique 1.5 DCI 65ch La personne a qui je l'ai achetée m'a dit que de temps en temps elle avait des problèmes pour démarrer. En effet, parfois le voyant d'anti-démarrage clignote et donc aucun moyen de démarrer, enfin si mais mais au bout de beaucoup d'essais, même si le voyant d'anti-démarrage redevient fixe. Le moteur tourne quand même mais une fois que le voyant de préchauffage s'éteint tout ce coupe... Je ne peux pas essayer avec une autre clé vu que j'en ai qu'une. Pensez-vous que ça peut venir de là? Ou est ce que ça peut venir d'autre...
16-04-2009 - forum-auto.com sauver
 

Clio

Bonjour, Voila j'ai une clio 1.9dti rxt d'année 2000, cela fait 3 jour que je l'ai pas utilisé et ce matin j'ai voulu m'en servir et pas moyen de demarré. Les voyants du tableu de bord on l'air faible quand je met la clef en position prechauffage. Et lorsque je tourne la clé pour demarré, rien ne sa passe au niveau du moteur et j'entend comme un petit bruit dans le tableau de bord qui dure quelque seconde.On dirait que l'ordinateur de bord se remet egalement a 0, l'horloge centrale a 0 aussi. J'ai remarqué aussi que le voyant de prechauffage clignoté, cela signifie un probleme electrique...
21-02-2009 - forum-auto.com sauver
 

Clio ne démarre plus

Bonsoir, Je possède une clio 2001 1.5 dci de société (qui à été remonté en 5 places). A 158007 km, je roulais sur l'autoroute A1 à environ 140 km/h, j'ai senti que j'avais des trous dans l'accélération. En résumé, arrivé a 140km/h, je ne pouvais dépassé cette vitesse et l'aiguille avant tendance a redescendre. Quelques kilomètre plus loin, perte totale d'accélération jusqu'à immobilisation du véhicule (voyant STOP allumé)...je pense même que le moteur s'est coupé seul. Cela faisait 2 semaines que le voyant d'injection et préchauffage était allumé; de plus ma clio était devenu...
17-01-2009 - forum-auto.com sauver
 

Kangoo

Bonjour, Alors tout d'abord merci à ce forum qui m'a aidé plusieurs fois mais là je cherche et je ne trouve pas.... J'ai changé mon moteur de kangoo diesel 1.9D de 2001 c'est un RNC et le code moteur c'est un F8QK630. J'ai le voyant de préchauffage qui clignote régulièrement j'ai donc regardé les bougies de préchauffage et je me suis rendu compte que les bougies correspondant au piston 1 et 4 sont tout le temps alimentées même contact coupé.Quelqu'un sait pourquoi et comment faire pour qu'elles fonctionnent correctement? Je précise que j'ai sorti le calostat quand j'ai remonté le...
17-08-2008 - forum-auto.com sauver
Recherches similaires : changer moteur sur kangoo
 

Clio 2.2 DCI 65 problème démarrage récurent.

Bonjour à toutes et tous, Je vient vous exposer mon problème de démarrage sur ma clio 2 DCI 65 de 2002. En espérant que vous allez pouvoir m'aider car je ne m'en sors plus... Ma voiture à depuis peu 160.000kms Mon moteur démarre rarement au 1er coup de clé, souvent au 2ème ou 3ème. Il arrive fréquemment que le moteur démarre, mais ne réponde pas à l'accélérateur, restant donc au ralenti, je suis donc obligé de couper le contact, et de redémarrer (petite fumée blanche quand le moteur démarre d'une façon correcte). J'ai depuis quelques temps le voyant de préchauffage qui s'allume en...
29-04-2008 - forum-auto.com sauver
 

Petit soucis technique

Bonjour tout le monde, J'ai donc une seat cordoba de ... tdi 100 chx (160000 km) Je suis totalement mauvais en mécanique d'ou ma besoin de vos expériences sur cette voiture Depuis hier soir au retour du boulot (à savoir que je fais 200 km par jour avec cette petite) j'ai le voyant de préchauffage qui clignote. Je me dis que ce n'est pas grave que c'est juste les bougies de préchauffage qui sont mortes et qu'il faut remplacer. Mais ce qui me chiffonne surtout c'est que normalement elles clignotent pour avertir qu'elles sont mortes mais apres un petit moment le voyant indicateur ne...
10-09-2008 - forum-auto.com sauver
 

Problèmes voyants visiblement urgent

Bonjour à tous, heureux (jusque là) propriétaire d'une passat 1.9Tdi 130 BM5 Embassy et depuis aujourd'hui, j'ai un souci qui me tracasse méchament j'ai 3 voyants qui s'allument (et surtout ne disparaissent pas) -Le voyant frein -Le voyant du controle de stabilité (DSTC) ces deux là conjointement et j'ai le voyant de préchauffage moteur qui clignote tout le temps(vous savez, la petite bobine orange qui doit s'éteindre pour démarrer!) C'est grave docteur? (je n'ai pas de VAG Com) PS et HS et dire que ça m'arrive à qq jours de la vendre pour passer à sa grande cousine, l'A8 Merci...
09-02-2009 - forum-auto.com sauver
1 2 3 4 5 6 Suivant »   
voyant prechauffage qui clignote et moteur ne demarre pas
  Créer une alerte mail gratuite pour cette recherche ou    Flux RSS pour votre recherche ou    Envoyer à un ami
Recevoir par mail les annonces pour :
voyant prechauffage qui clignote et moteur ne demarre pas

Mon adresse mail :
Erreur : adresse mail invalide
Vous pouvez annuler cette alerte à tout moment
Mail de votre ami :
Erreur : adresse mail invalide
Votre message :