Donkiz souhaite vous informer que nous utilisons nos propres cookies dans le but d'améliorer nos services et pouvoir maintenir activées les sessions de nos utilisateurs. En continuant à naviguer sur notre site, nous considérons que vous êtes d'accord avec l'utilisation des cookies. (Cliquez sur ce pop-up pour accepter)
  Accueil > Forme > Voyant Orange Tableau De Bord > 

Voyant Tableau De Bord Alfa 147

1 - 13 sur 13 résultats
Trier par : Pertinence - Date
   
 

Probleme VDC sur ma 147

Tout d'abord bonjour a tous je suis nouveau sur ce forum, je suis l'heureux propriétaire d'une alfa 147 ti 120 ch. Voila depuis 2 jours j'ai un problème qui m'inquiète un peu, je roule, fait quelque km et d'un seul coup ça me met "Probleme VDC" sur le tableau de bord ( le voyant asr et vdc sont activé et impossible de les enlever),pour y remédier j'éteint et redémarre le voiture et le problème s'en va mais il revient aussitôt après quelque km. J'ai lu different forum mais aucune réponse vraiment fiable. Si quelqu'un pourrait m'aider un peu, en me disant que faire ou a quoi et dû ce probleme....
28-11-2008 - forum-auto.com sauver
Recherches similaires : vdc alfa - asr
 

Problème temperature d'eau, trés byzarre

Bonjour à tous, Voici mon problème : je possède une alfa 147 jtd120 de 2006 avec 120 000kms. Jusqu'a lors aucun problème avec cette voiture, mais depuis peu de temps je me retrouve avec une alarme au tableau de bord, "Avarie controle moteur". Pendant une semaine je n'ai eu aucun symptome, mais vendredi sur le trajet Geneve Montlucon aprés 200 kms le voyant de température est monté au plus haut d'un coup, pile au moment ou j'étais en plein dépassement. Je me suis donc arreté, pour vérifier le niveau qui été bon, et en trés peu de temps le moteur a repris sa température normal. Depuis le...
30-11-2008 - forum-auto.com sauver
 

Problème electronique sur Alfa 147 1.9 JTD

Bonsoir, En voulant démarrer mon Alfa 147 JTD j'ai eu la désagrébale surprise de voir tous les voyants du tableau de bord, ainsi que les feux clignoter n'importe comment... avec des clic-clac répétitifs. Impossible donc de démarrer sachant que les feux s'allument apparament normalement. Par avance merci de votre aide.
31-08-2005 - forum-auto.com sauver
 

Alfa 147 JTD: perte de puissance, bruit turbo bizarre

Bonjour, j'ai eu cette apresmidi en rentrant du travail au souci avec ma voiture: alors que je roulé 110km/h j'ai eu en cote un ralentissement de la voiture (je roulé avec regul ) jusqu'a 100km/h, j'ai retrogradé et là j'ai entendu une vibration, suivi d'un spppffff et blocc (un bruit d'air dans le moteur) j'ai quand même continué a roulé jusqu'a chez moi (20km environ) a 100-110km.( voie rapide) la perte de puissance est similaire mais moin grave que lorsque mon debit metre a rendu l'ame (6 mois.... Alfa 147 JTD 16V pas de fumé noire pas de defauts au tableau de bord ralenti stable...
19-10-2006 - forum-auto.com sauver
 

Disfonctionnement clignotant

Bonjour, j'ai une alfa roméo 147 qui connait actuellement des soucis avec ces clignotants. A savoir que deux ne fonctionnent pas l'AVD et l'ARG. J'ai tenté le changement d'ampoule rien n'y fait. J'ai déjà pu lire que cela pourrait venir du body computer et que des rappels auraient eu lieu. Je me suis renseigner auprès du concessionnaire et lui ne connait pas ce type de panne. Me demande de lui laisser la voiture 2 jours pour recherche de panne au taux horaire de 65 euros, Gloups! sans compter par la suite la pièce et la main d'oeuvre. Précision sur la panne la première fois que j'avais...
19-06-2006 - forum-auto.com sauver
 

Quel auto radio mp3 pour une alfa 147 phase II ?

Bonjour a tous, Voila je viens de faire l'aquisition d'une alfa 147 phase deux ( si vous ne voyez pas comment est l'interieur, dite moi je posterais une photo ) et voila je me posais ses quelques questions : - quel auto radio/marque pour un bon rapport qualité/prix ? sachant que je ne suis pas un grand maitre en matiere de reglage audio, je pense pas que j'aurais necessairement besoin du dernier alpine a 600 euro . - tous les autoradio sont-t-il compatible avec les commandes au volent ? et que faut-il avoir pour recupperer les commandes au volant ? - faut-il acheter d'autre accessoire...
05-02-2005 - forum-auto.com sauver
 

Remplacement 206 vers 147

Bonjour, bien voila j'arrete la 206 story, apres 1 ans et 7 mois de bon service et 40000km parcourue, je m'en separe... ma bonne S16 bleu pyjama, avec laquelle j'ai connue que des joies (a par l'intermedaire et les voyants guirlande au tableau de bord) et quelque peine lorsqu'il faut passé a la pompe toute les semaines car je roule beaucoup... pour une Alfa 147 selective JTD 140... je n'etais pas trop actif sur le forum, mais je reste quand meme sur le forum-auto section plus general...
03-09-2005 - forum-auto.com sauver
 

147

Bonjour à tous, je vous présente mon probleme: je possede une 147 jtd avec ordinateur de bord et commandes au volant et clim auto! je souhaite changer mon autoradio d'origine et quand je branche aux prises d'origine (iso) des voyants du tableau de bord s'allument et la clim s'affole!! pouvez vous me donner conseil sur la marche à suivre et éventuellement les achats à effectuer sachant que le poste à brancher est un sony cdx gt 410 u. merci d'avance bonne soirée --------------- alfa 147 jtdm120
08-10-2009 - forum-auto.com sauver
 

147

Bonjour, J'ai un petit problème sur ma voiture (alfa 147 1.6l TS) : Les voyants du tableau de bord s'allument a tour de rôle (le voyant avarie moteur, air bag ou abs et même celui de la pression d'huile). De plus, les cadrants qui indique l'heure, la température et le compteur kilométrique, clignote quelque secondes après le démarrage. Je ne sais pas pourquoi, et d'où cela peut provenir (accumulation de plusieurs défauts ? problème électronique ou mécanique ?) Si quelqu'un aurait des infos qui pourait m'aider, merci de m'en faire part !
27-10-2009 - forum-auto.com sauver
 

Problème électrique Alfa 147 1.6 TS

Bonsoir, Je viens vous demander conseil , car j'ai un problème sur ma voiture. Vendredi après m’être arrêté , j'ai redémarré et l'ODB ma afficher "Charge Batterie insuffisante" . Puis après 30 minute (le temps de quelque courses) elle ne démarrée plus du tout. J'ai donc dû demarrer par cable avec la voiture d'un ami a moi. Tout marché bien puis au bout de 2Km , 2 voyants ce sont allumés ( Problème VDC et problème ABS) , je me suis arrêté sur le bord et re-bellotte elle ne démarre plus , donc re-redémarrage par câble, au bout d'un km ça m'a re affiché les proleme mais j'ai rouler jusqu’à chez...
13-05-2013 - forum-auto.com sauver
Recherches similaires : ma 5eme ne passe plus sur alfa
 

Quelques travaux sur ma 156 SW - Vos avis....

Bonsoir à tous, je compte faire quelques travaux sur mon Alfa 156 SW 1,9 JTD de 2001. Elle compte 135000kms au compteur. La voiture marche bien, faible consommation, et jamais un problème au démarrage depuis 200000kms. J'en suis satisfait. Mais voila, comme toutes voitures de cet age, elle a besoin de quelques réparations ou entretien. Dans le désordre : 1/ Vidange complète : huile 10w40 + filtres huile et air + filtre gazoil 2/ Ampoules H1 et H7 en Ring Blue Sportz : achetées 35€ FDPin 3/ Durite de turbo 4/ Roulement arrière 5/ Triangle supérieur et/ou inférieur de suspension avant droit 6/...
04-11-2013 - forum-auto.com sauver
 

Probleme de alfa 147 jtd 115

Bon jours bon voilà mon problème jai une alfa 147 jtd annee 2001 diesel 260 000klm je suis parti en vacance (désert , plage...) en Afrique et des que je suis revenu en France jai une une perte de puissance et une fumee noir un mois âpre elle avais du mal a démarre âpre elle voulait plus démarre suite a sa jai changer de nombrese pièce Disque embrillage Courroie de distribution Crois d'alternative Capteur de phase Pompe injection 4biugie de préchauffage 4 injecteur Batterie Ponpe egr Suite a sa je suis partie au garage pour la valise et il y a eu débitmètre , circuit de préchauffage et soupape...
03-04-2014 - forum-auto.com sauver
Recherches similaires : probleme abs alfa 147
 

Alfa 147 JTD: perte de puissance, bruit turbo bizarre

Bonjour, j'ai eu cette apresmidi en rentrant du travail au souci avec ma voiture: alors que je roulé 110km/h j'ai eu en cote un ralentissement de la voiture (je roulé avec regul ) jusqu'a 100km/h, j'ai retrogradé et là j'ai entendu une vibration, suivi d'un spppffff et blocc (un bruit d'air dans le moteur) j'ai quand même continué a roulé jusqu'a chez moi (20km environ) a 100-110km.( voie rapide) la perte de puissance est similaire mais moin grave que lorsque mon debit metre a rendu l'ame (6 mois.... Alfa 147 JTD 16V pas de fumé noire pas de defauts au tableau de bord ralenti stable pas de...
19-10-2006 - forum-auto.com sauver
  Créer une alerte mail gratuite pour cette recherche ou    Flux RSS pour votre recherche ou    Envoyer à un ami
Recevoir par mail les annonces pour :
voyant tableau de bord alfa 147

Mon adresse mail :
Erreur : adresse mail invalide
Vous pouvez annuler cette alerte à tout moment
Mail de votre ami :
Erreur : adresse mail invalide
Votre message :