Donkiz souhaite vous informer que nous utilisons nos propres cookies dans le but d'améliorer nos services et pouvoir maintenir activées les sessions de nos utilisateurs. En continuant à naviguer sur notre site, nous considérons que vous êtes d'accord avec l'utilisation des cookies. En savoir plus >>
  Accueil > Voyage > Douleur Lorsque Je Plie Le Genou Gauche > 

Boite Fusible Audi A4 Avant

1 - 6 sur 6 résultats
Trier par : Pertinence - Date
 

[RESOLU]Feu stop HS sur A4 malgré le changement d'ampoule

Bonjour, j'ai remarqué dans une vitrine que mon feu stop droit ne fonctionnait plus. Pas de soucis, j'avais une boite d'ampoule dans mon coffre. Je me suis garé, vu que le filament était cassé j'ai effectué le changement avec une ampoule neuve (coffret Norauto), malheureusement, ça n'a rien changé. Je me suis dit que c'était mon ampoule neuve qui avait un défaut... J'ai changé à nouveau l'ampoule avec une ampoule d'un coffret FeuVert qui traînait à la maison.. Résultat identique. Je ms suis dit que c'était peut être le support qui était HS, j'ai donc interverti les ampoules. Ben là ça...
21-07-2008 - forum-auto.com sauver
Recherches similaires : boite fusible audi a4 - probleme feu stop audi
 

AUDI A4 AVANT (changement de langue d'un ordinateur de bord) HELP

Bonjour, J'ai acheté dernièrement en France une AUDI A4 AVANT TDI 130cv (fabuleuse auto !) le problème c'est que mon ordinateur de bord est en allemand !? on m'a dit que l'on pouvait changer le langage de cette ordi en "français" en passant par la boite à fusible, un simple bouton reset ! Malheureusement je ne le trouve pas ! Alors s'il y a un connaisseur dans l'assistance merci de m'aider ! STORB
10-07-2003 - forum-auto.com sauver
Recherches similaires : probleme ordinateur de bord audi a4
 

Problèmes électriques suite à choc avant sur Audi A4 1.9 TDI 90

Bonjour tout le monde, Voila moi j'ai eu un choc avant sur ma voiture, il y a de ça 3 semaines maintenant. j'ai fais un aquaplanning, et j'ai pris la rambarde d'un pont, de pleine face. L'expert est passé, la voiture est réparable, ouf, mais limite quand même. Bref, là je viens de la récupérer, et le garagiste qui l'a réparé, m'a signalé une panne de la clim. En gros, quand on déclenche la clim (en mettant LOW à fond par exemple) la ventilation forcée située au niveau du radiateur à l'avant, ne se déclenche pas. Dans le détail de la facture, ils ont noté avoir changer le condenseur de clim...
28-06-2008 - forum-auto.com sauver
 

Pompe essui glace ne fonctionne pas A4

Bonjour, Bon sur mon audi A4 quattro V6 TDI après nombreux problème ( pompe injection ). En rentrant ce soir, sur la route, je met le lave glace car je ne voyais rien. Merde ça ne fonctionne pas. Plus de fonctionnement de la pompe , ni les phares avant. Après ouverture du capot moteur , je ne trouve pas la pompe. 1) Pouvez-vous m'indiquer où se trouve la pompe. 2) Je regarde la boîte à fusible ( c'est en allemand ) Qui aurais le numéro du fusible pour la pompe. Les essuies galces fontionnent trés bien. Ou un plan en Français , une photo etc ......... Merci de votre aide. ...
19-10-2007 - forum-auto.com sauver
 

Problème lave-phares sur audi A4 2.5 tdi 2002

Bonjours à tous, Voilà, ce qui m'amène à faire appel à vous : Lors de l'utilisation du lave-phares (couplée avec le lave-glace avant), les premiers symptômes du dysfonctionnement ont été les suivants: Après une longue période sans utilisation des lave-phares, le fusible sautait presque à chaque fois et un changement de celui-ci ( voir deux à suivre ) solutionnait le problème ( je pensais à ce moment-là que la pompe était légèrement grippée après une longue période de "repos" ). A mon dernier changement de fusible ( il alimente aussi le lave-glace avant et arrière), plus de lave-phare !!!! (...
27-09-2005 - forum-auto.com sauver
Recherches similaires : boite a fusible audi a4 tdi
 

Shéma boite à fusibles sur Audi A4 avant tdi 110

Bonjour à tous, Est-ce que quelqu'un aurait sous la main le shéma de la boite à fusibles d'une Audi A4 Avant tdi 110 de 99 dernier modèle (phares) avant le nouveau modèle. Si oui, ce serait extrêmement sympa de me faire un petit scan Aussi, par la même occasion, j'ai un problème depuis ce matin : les clignotants ne fonctionnent plus et si je remplace le fusible des clignotants (trouvé le fusible correspondant en cherchant un par un), il grille à nouveau dés que j'enclenche mon clignotant... Je suppose et espère que ça vient du relais. Avez-vous déjà eu un cas similaire ? Merci...
28-05-2005 - forum-auto.com sauver
Recherches similaires : fusibles et rellais sur audi a4
  Créer une alerte mail gratuite pour cette recherche ou    Flux RSS pour votre recherche
Recevoir par mail les annonces pour :
boite fusible audi a4 avant

Mon adresse mail :

Code de sécurité à recopier *


Erreur : adresse mail invalide
Vous pouvez annuler cette alerte à tout moment