Donkiz souhaite vous informer que nous utilisons nos propres cookies dans le but d'améliorer nos services et pouvoir maintenir activées les sessions de nos utilisateurs. En continuant à naviguer sur notre site, nous considérons que vous êtes d'accord avec l'utilisation des cookies. En savoir plus >>
  Accueil > Forme > Moteur Fiat Qui Cale En Roulant > 

Ma Voiture Broute En 2eme

1 - 20 sur 88 résultats
Trier par : Pertinence - Date
 

Série 3 / M3

Bonjour, j'ai un probléme avec le tableau de bord de ma bmw 318i e36..l'indicateur de jauge essence ainsi que le compte tours et l'indicateur kilométrique ne fonctionnent plus du tout !!! pouvez vous me dire me donner des conseils en sachant que j'ai déja regardé les fusibles.. la deuxième chose la voiture, alors que je suis entrain de rouler à n'importe quelle vitesse (la 2éme, 3éme etc la voiture d'un coup se met à brouter ne répond plus a aucune vitesse et s'arrête pour ainsi dire...est ce un probléme de batterie ou autre (voire embrayage ..) je vous remercie de me répondre rapidement...
01-03-2009 - forum-auto.com sauver
Recherches similaires : ma voiture broute probleme batterie
 

Ma CLIO s'arrête en roulant

Bonjour, j'ai une CLIO de 1991 RL 1.1 essence SP95 90000KM , elle a un gros problème: depuis peu lorsqu'elle roule au bout de 20 min ma voiture s'arrête en roulant et sur la tableau de bord tout s'éteint ! pour résoudre le problème de je dois à chaque fois toucher les cosses et les câbles en plastique menant à la tête de delco et après la voture va mieux... temps de la panne 5sec (le temps de toucher ce que je viens de décrire avant) ça me la fait 2 fois ce weekend ! et j'avous c'est pas rassurant sur que la voiture est incontrôlable quand y a plus d'énergie pour l'alimenter ! du coup j'y...
16-02-2009 - forum-auto.com sauver
Recherches similaires : clio broute en roulant
 

Besoin d'avis sur ma saxo qui ne fait que de caler

Bonjour voilà je suis nouvelle sur ce forum,je suis propriétaire d'une saxo 1.1L furio de 2003,j'ia un problème avec cette voiture je vous explique: -quand je rétrograde elle broute presque qu'a caler -quand je passe en 1er ou en 2ème et que je m'arrête elle cale -j'ai l'impression que la voiture s'éttoufe d'après vous d'ou peux bien venir ce problème????
18-12-2008 - forum-auto.com sauver
Recherches similaires : saxo 1 1 broute - ma saxo broute
 

Ceed

Bonsoir tlm ... Voici les mails que je me suis permis d'envoyer aux différents mails des dirigeants de Kia que google me permet de trouver...en cherchant comme il faut ... Web/modo : pouvez-vous replacer mon topic dans la rubrique "ceed" ? merci ‏ De : ... Envoyé : lun. 12/01/09 À : ... ... ... ... ... ... ... ... Objet : A la recherche du moteur perdu Je vais vous conter une histoire... Par une matinée très pluvieuse, ma belle Kia Cee'd SW 115 Sport (Numéro de série : xxxxxxxxxxxxx Numéro de type : xxxxxxxx ),ma fille de 5 ans, mon fils de 6 mois et moi-même prenons la direction...
12-01-2009 - forum-auto.com sauver
 

KIA Cee'd SW 115 ...tous les problèmes, rien que sur une seule voiture

Bonsoir tlm ... Voici les mails que je me suis permis d'envoyer aux différents mails des dirigeants de Kia que google me permet de trouver...en cherchant comme il faut ... ‏ De : ... Envoyé : lun. 12/01/09 À : ... ... ... ... ... ... ... ... ... Objet : A la recherche du moteur perdu Je vais vous conter une histoire... Par une matinée très pluvieuse, ma belle Kia Cee'd SW 115 Sport (Numéro de série : xxxxxxxxxxxxx Numéro de type : xxxxxxxx ),ma fille de 5 ans, mon fils de 6 mois et moi-même prenons la direction du centre commercial. En doublant 2 camions, mes balais...
14-01-2009 - forum-auto.com sauver
 

J'ai 2 problème a résoudre merci

Bonjour a tous j'ai une mercedes 280E boite auto 6 cylindres 16 chevaux année 92 et 2 problème mécanique que mon garagiste n'arrive pas a trouvée pouvait vous m'aidait merci 1er problème , quand ma voiture commence a chauffé elle broute et paire de la puissance c'est comme-ci elle tournais sur 5 patte, j'ai débranché tour a tour les anti-parasites il y en a un qui ne donne rien la voiture tourne et broute toujours, quant au autre il font calé la voiture. Mon garagiste a donc déduit que la bobine d'allumage qui relie l'anti-parasite étai morte on a donc remplacé la bobine d'allumage mai ça...
07-07-2008 - forum-auto.com sauver
Recherches similaires : ma voiture broute bobine
 

Corsa

Bonjour, En juin 2007, j'ai changé ma Mégane (bcp, bcp de pbs) contre une corsa C 1.3 CDTI 75CV comme 2ème voiture. Elle est de Avril 2005 et a 53000 kms. A la date d'aujourd'hui, j'ai les pbs suivants: - passage de vitesse dure: impossible de retrograder en 2eme et la 4eme est dure à passer - puissance à bas régime très faible - lors du passage des vitesses, le moteur "broute" : moteur ralenti puis repart (baisse de régime mais pas en instantanné) - en point mort et voiture qui avance, le moteur accélère seul quand la voiture atteind 20km/h et 35km/h Quelqu'un a rencontré un de ces...
05-12-2007 - forum-auto.com sauver
 

306 diesel qui broute

Bonjour Ma 306 diesel de 1994 broute parfois en 2eme 3eme ou 4eme mais jamais en 5eme. J'ai fait une recherche sur ce forum et la réponse qui revient le plus souvent c'est l'embrayage. Est ce que c'est forcément ça ou ça peut être autre chose ? Je peux pas amener ma voiture chez le garagiste avant une semaine donc voilà en attendant si vous pouviez me dire d'où est ce que ça pourrait venir. La voiture a 160000km Merci
04-01-2009 - forum-auto.com sauver
 

206

Au secours je pète un cable ^^, enfaite j avais déja expliquer mon problème ... ma voiture calé en 1ère, 2ème et au point mort quand le moteur atteigné les 90° et brouté quand j étais en 3ème et tout ceci se passé quand j était en agglomération et fallait attendre 30min pour repartir, sinon sur autoroute impeccable. donc avec un pote mécano on a changé le capteur température haut, 1 semaine plus tard le meme problème réapparait ... et donc avec mon beau père on décide de changé le calostat car plein de gens m ont dit que ça pouvait provenir de là mais négatif le calostat est neuf ... enfin...
24-02-2008 - forum-auto.com sauver
 

Ma clio 1 s'arrête en roulant

Bonjour, j'ai une CLIO de 1991 RL 1.1 essence SP95 90000KM, elle a un gros problème: depuis peu lorsqu'elle roule au bout de 20 min ma voiture s'arrête en roulant et sur la tableau de bord tout s'éteint ! pour résoudre le problème de je dois à chaque fois toucher les cosses et les câbles en plastique menant à la tête de delco et après la voture va mieux... temps de la panne 5sec (le temps de toucher ce que je viens de décrire avant) ça me la fait 2 fois ce weekend ! et j'avous c'est pas rassurant sur que la voiture est incontrôlable quand y a plus d'énergie pour l'alimenter ! du coup j'y...
16-02-2009 - forum-auto.com sauver
 

Clio broute

Bonjour, ma clio 2privilege de2001 1.6l 16v 110chevaux a un probleme elle broute quand je repart d'un feux rouge par exemple a chaud ou a froid, j'accélère mais la voiture va donnée un gros a coup et le régime moteur va descendre tout seul jusqu'à presque calé et remonté d'un coup pour reprendre son accélération de plus du passage a la 1ere a la 2eme elle donne un sérieux a coup c'est vraiment pas agréable a conduire mais alors quand elle cale a un feux rouge se dure pour moi et enfin pendant les manœuvre la voiture toute entière vibre vous en pensez quoi?
30-08-2008 - forum-auto.com sauver
Recherches similaires : probleme clio 2 accelere toute seule
 

Clio

Bonjour, voilà j'ai 2 problème sur ma voiture depuis 1 mois environ. C'est une CLIO II PHASE 1, 1,9D de 2001. Le premier problème est le suivant : Avant chaque démarrage je fais préchauffer ma voiture, seulement quelques fois le témoins de préchauffage ne s'éteint pas et quand j'esseye de rouler (en 1ère puis en 2ème) ma voiture ne se lance passe, je ne dépasse pas les 40 km/h, je suis donc obligée d'arrêter le moteur puis de redémarrer et la le voyant ne se rallume plus. Le 2ème problème est le suivant : Quand je suis au ralentis (en ville à 20/30/40/50km/h ) ou à l'arrêt (feu...
19-06-2008 - forum-auto.com sauver
 

Scenic

Bonjour Je suis nouveau et c’est la 1ere fois que j’utilise le forum alors n’hésitez à me donner des conseils sur ma facon de faire, le fond ou la forme du message. Mon Scenic : 1.6 RTE, type JA0F05, date 11/98, moteur K7M 702, calculateur Fenix 5 Mon problème : moteur s’étouffe, broute, parfois il cale quand je commence à rouler. PB en 1ere et 2eme pour les autres vitesses c’est pratiquement imperceptible.Ca se produit si j’accélère fort alors que le moteur est entre 1500 et 2000 tours. Le reste du temps c’est bon. De plus le ralenti n’est pas régulier, il saccade. J’ai déjà trouvé des...
09-12-2006 - forum-auto.com sauver
 

Problème électrique sur Kangoo D

Panne électrique sur kangoo D expression 2002. - çà a commencé avec l'impossibilité d'utiliser la commande de verrouillage à distance. Pile de la clé changée, rien à faire, même avec le double. Le verrouillage centralisé fonctionne avec les serrures ou avec l'interrupteur de verrouillage du tableau de bord. Puis : - le compteur de vitesse s'arrête - le compteur km aussi - plus de verrouillage des portières ( les portières se verrouillent automatiquement à partir de 6 km/h) - le moteur broutte à bas régime La panne était intermittente au début, elle devient systématique, mais n'apparaît...
12-02-2008 - forum-auto.com sauver
 

Problème RENAULT 4

Bonjour à tous, j'ai un souci avec ma Renault 4 qui doit partir pour le raid 4l trophy le 14 février. Après avoir effectuer plus de 2000km sans problème, hier en allant chez moi la voiture s'est mise à donner des accouts. Je m'explique: - en 4eme, la voiture broute un petit peu puis plus moyen d'accélérer - je passe en 3eme je fais 200m et elle rebroute de nouveau. Même en roulant en 1ere ou en 2eme la voiture continue de brouter et finie par caler. La batterie est neuve, les phares ne baissent pas quand je roule donc j'écarte le problème de batterie ou d'alternateur Je pense que le problème...
29-12-2007 - forum-auto.com sauver
 

Ibiza

Bonsoir à tous, j'aurais aimé avoir quelques réponses face aux problèmes que je rencontre avec ma voiture. Récemment, ma voiture n'a plus voulu démarrer. Pourtant 1 heure avant, je n'ai eu aucun problème à là démarrer. J'ai réessayer 3 heures après et rien à faire, elle ne démarrait toujours pas. Le lendemain matin (une 12h après le dernier essais envrion) elle a démarrer du premier coup mais elle broutait, j'avais beau accéléré (en étant en 3ème) et elle ne voulait pas se lancer. Je l'ai laissé reposé toute la journée et le soir même, elle marchait nikel. Savez-vous d'où ce problème...
20-11-2007 - forum-auto.com sauver
 

RALENTI INSTABLE LAGUNA 2 2.2dci

Bonjour, je possède une Laguna 2.2dci de 2002 privilège qui a environ 118 000 km, depuis le début de cette année mon ralenti est instable principalement à froid mais à chaud également mais beaucoup plus léger... on peu même dire qu'à froid la voiture broute et tréssaute!!!! J'ai nettoyer déjà 2 fois la vanne EGR, une première fois en début d'année et la deuxième fois il y a moins d'un mois et moins de 2000km (j'ai même nettoyé le boitier etouffoir la 2ème fois!!!) J'ai lu pas mal de post sur le sujet mais c'est dur de trouver une réponse appropriée, j'ai relevé deux causes possibles qui...
17-06-2009 - forum-auto.com sauver
 

Problème embrayage

Bonjour. je viens sur ce forum pour venir chercher la réponse a mon problème . je possède une 405 style td 180 000 km et depuis un certain moment, lorsque que j'embraye en 1er ma voiture saccade comme si elle broutai. je passe la 2eme et sa fait la même chose. toujours dans le même problème, je suis resté une fois coissé en 1er alors qu'au niveau de l'embrayage sa fesai un drole de bruit, comme si deux feraille frotté les une sur les autre. j'ai donc fais un test pour voir si mon embrayage étai mort en me métant en 3ème avec le frein a main et la voiture cale. l'embrayage ne patine donc...
18-03-2009 - forum-auto.com sauver
 

La fin de ma super5??

Bonsoir tout le monde, je viens vous voir parce que j'ai un soucis! voilà le probleme, ma voiture,une super5 GTL de décembre 1984 ne démarre plus. Vendredi elle a roulée impeccable,samedi je n'ai pas roulé avec(donc je ne l'ai pas faite démarré) et ni dimanche,ni aujourd'hui elle n'a voulue démarré,malgré la batterie chargé à bloc,l'alternateur neuf et le démarreur qui date de 2 ans et demi. Mes voyants sont ok,(tous!) mais quand je veux démarrer,ça broute,mais meme en pompant(je sais,c'est une essence et ça se fait pas trop) ça ne démarre pas. J'ai donc utiliser la méthode de pousser en...
19-01-2009 - forum-auto.com sauver
 

Fiat Punto S 55 - Perte de puissance

Bonjour à tous !! Je suis nouveau sur le forum et je suis bien content de trouver ce genre de choses sur le net !!! Jusqu'à maintenant j'avais jamais eu l'idée d'interroger des érudits de l'automobile via un forum, alors là jme lance Et je vous remercie d'avance pour les infos que vous pourrez m'apporter. J'ai une Fiat Punto S 55 datant de 1998 et j'ai en ce moment une petite galère de puissance du moteur. Je vous explique. Du jour au lendemain, et je dis bien "du jour au lendemain", la "puissance" de la voiture a baissé de moitié. En conduisant de la même manière qu'avant l'apparition...
13-01-2009 - forum-auto.com sauver
1 2 3 4 5 Suivant »   
ma voiture broute en 2eme
  Créer une alerte mail gratuite pour cette recherche ou    Flux RSS pour votre recherche ou    Envoyer à un ami
Recevoir par mail les annonces pour :
ma voiture broute en 2eme

Mon adresse mail :
Erreur : adresse mail invalide
Vous pouvez annuler cette alerte à tout moment
Mail de votre ami :
Erreur : adresse mail invalide
Votre message :