Donkiz souhaite vous informer que nous utilisons nos propres cookies dans le but d'améliorer nos services et pouvoir maintenir activées les sessions de nos utilisateurs. En continuant à naviguer sur notre site, nous considérons que vous êtes d'accord avec l'utilisation des cookies. En savoir plus >>
  Accueil > Forme > Voyant Orange Allume Sur Le Tableau De Bord > 

Voyant Batterie Allume Puis Coupure Moteur En Roulant

1 - 15 sur 15 résultats
Trier par : Pertinence - Date
 

Le Démarreur : comment cà marche ? (description, mesures)

Ce sujet a pour but de répondre à des questions récurrentes sur le démarreur. [ Nota : ce sujet va s'enrichir au fil du temps en ajoutant des points nouveaux : consulter les commentaires en bas de page (sous [EDIT])] Le indique les nouveautés. SOMMAIRE 1. Circuit de démarrage 2. Essai du démarreur 3. Mesures du démarreur 4. Nettoyage d'un démarreur 5. Diagnostic d'un problème de démarrage ------------------------------------- ----- 1. Circuit de démarrage ------ ------------------------------------- Pour comprendre le fonctionnement du démarreur, regarder le schéma suivant : Le...
23-07-2005 - forum-auto.com sauver
 

Inquietant : Panne Totale En Roulant

Bonjour çà tous et meilleurs voeux pour cette nvlle année. Je vous expose mon probleme : Ibiza TDi 100 Modele 2000 Serie Stella Je roulais sur l'autoroute et d'un seul coup tous mes voyants du tableau de bord ce sont allumés les uns apres les autres, d'abord , le voyant de la ceinture puis apres ABS puis Airbag puis tout les autres. J'ai du me mettre sur la bande d'arret d'urgence. J'ai du coupé le moteur et je voulais mettre mes warnings et la pas moyen. J'essaie de remettre le contact , pas moyen plus rien, j'attends 2 voir 3 minutes et la c'est bon j'ai pu redemarrer et repartir. Pour info...
01-01-2006 - autoroule.com sauver
 

[RIP] Ex Topic Officiel du matériel decédé

Topic officiel du materiel decédé de Clubic :alert: Voici le nouveau ( ou presque ) topic sur materiel décedé, j ai repris tt les "morts" de l ancien topic de flo850 ( j ai vu ca avec lui ) et j ai rajouté les miens, ce qui n avaient pas été mis. Maintenant, si vous avez eu des morts dernierement et que vous n etes pas dans la liste, je peux vous rajouter. :alert: Merci de me le signaler aussi si vous etes deja dans la liste et que vous rajouter des trucs... [:silvershaded] Paix à leurs ames electronique [:silvershaded] Toutes nos condoleances vos a leurs proches ( cartes mere,...
20-08-2009 - clubic.com sauver
 

Golf IV 1.6e : coupure progressive du courant (alternateur ?)

Bonjour à tous, Avant-hier en roulant, le voyant "Batterie" du tableau de bord s'est allumé (d'abord par intermittence, ensuite fixe). En continuant à rouler (avec précaution, mais n'étant plus très loin de chez moi), les témoins "ABS", "Airbag" et "Freinage" se sont allumés successivement, et enfin le moteur s'est coupé. Bref, panne -- et la voiture a dormi là. Le lendemain, j'ouvre le capot, je retire le cache, vérifie la tresse qui va de la batterie à l'alternateur, la courroie : apparemment tout va bien (mon multimètre, imprécis, ne m'a rien indiqué d'utile). À tout hasard, je tente de...
19-01-2009 - forum-auto.com sauver
 

Opoel astra 1.7 td de 97 qui coupe en roulant puis redemarre.....

Bonjour a tous j ai un souci avec ma titine. voici le probleme: lorsque que je roule , la voiture va ce coupe, plus de courant, puisque aucun voyant ne s allume, puis au bout de quelques seconde ou quelques minute l alimentation revien et cette derniere redemarre. de plus j ai essayé lorsque l ampli et allumé c' est la quelle coup le plus souvent....... sans equipement consomateur ( phares, apmpli ou meme autoradio) cette dernier ne rencontre pas de coupure moteur en roulant. je n ai aucun probleme de demarrage, elle demare tjs au car de tour... j ai remarqué egalement qu en generale peut...
27-09-2008 - forum-auto.com sauver
 

Probleme coupure moteur ford focus tdci

Bonjour à tous et bonnes fêtes de fin d'année ! Voilà mon soucis de ce jour. J'ai une ford focus 1.6 tdci de 2005 affichant 60000 km sans aucun soucis jusqu'à avant hier. Tranquille pepère sur l'autoroute et d'un seul coup, coupure moteur complet, voyant de batterie et moteur allumés. Panique à bord pour se rabattre sans accident. Le moteur a calé en roulant ! Je redemarre sans aucun soucis dans la foulée. J'utilise ma voiture sans problème. Elle démarre, accelère, rien de spécial et je pense que ce soucis était passagé du genre une merde dans le gasoil. Du coup je refais le plein chez TOTAL...
27-12-2007 - forum-auto.com sauver
 

PALIO 1.2 - Coupure moteur en roulant

Bonjour, Sur ma PALIO, en roulant le moteur s’étteint, le compte tour revient à zéro et parfois le voyant injection s’allume. On s’arrête, on tourne la clé et la voiture repart ! Il n'y a pas vraiement de logique mais c'est souvent le matin aprés quelques km Le garage a changé le capteur tour moteur plus la batterie et le filtre essence puis dans un 2ème temps les bougies mais le problème persiste. Je dois mener à nouveau la voiture au gge lundi et tjrs sans grand espoir de « guérison » Si quelqu’un à la solution… Merci pour vos réponses --------------- Olivier21130
20-10-2006 - forum-auto.com sauver
 

Opel zafira: Coupure moteur

Bonjour a tous !!! Voiture Zafira Cosmo Pack 150 , modele 2006 : Mon probléme est le suivant : a deux reprises le moteur s'est coupe en roulant ( voyant d'huile et batterie allume en meme temps ) . Une fois immobilise , je redemarre et la voiture repare comme si rien ne s'etait pass' . S'est arrive a 13 300 Km puis 21 900 Km . Chez Opel on me dit que c est normal c est un bug electronique . Avez vous eu ce genre de probléme ??? Ou y a t'il sur ce forum des mécaniciens de chez Opel qui pourrez m'aider , merci d avance ... Edition MODERATEUR: TITRE = VOITURE + LE...
30-09-2006 - forum-auto.com sauver
 

Problème electronique Zafira di 16v

Bonjour, Depuis maintenant plusieurs mois, j'avais à froid le voyant d'électronique du moteur qui s'allumait. En roulant quelques mètres et en montant un peu dans les tours (3000 environ), il s'éteignait et ne réapparaissait plus jusqu'au lendemain (au démarrage du véhicule, ça fumait et sa puait). Hier soir, rebelotte, et je repars au bout de 2 heures, et là, big problème. ça m'a fait comme une coupure de batterie pendant 1/10 seconde (tableau de bord qui s'est éteind, puis le rds qui recherchait les stations). Les voyant électronique, abs et plein d'autres (de mémoire il y avait aussi la...
31-01-2006 - forum-auto.com sauver
 

Polo 1,4L: Coupure brusque moteur en rétrogradant.

Bonjour à tous pour commencer car je suis nouveau. Alors j'ai un problème avec une polo 1,4l de 98. Pendant qu'elle roule le moteur se coupe quelque fois, ça peut être n’importe quand, qu'elle soit chaude ou froide. Je m'explique : En roulant le voyant de la batterie s’allume quelque foi j'ai constaté que ça arrivai en rétrogradant, mais quand il fait que de s'allumer c'est pas trop dérangeant ce qui m'embête c'est que des fois ça coupe carrément le moteur comme si on callais mais sans à-coups puis il y a 3 ou 4 bip et après un coup de clé la voiture repart. J’ai changer la batterie et...
15-09-2005 - forum-auto.com sauver
 

Recours face à Peugeot? à un garagiste de mauvaise foi?

Ma 206 1.1 Presence est depuis 2 1/2 mois chez un garagiste agréé Peugeot. Pour le même problème pour lequel je lui avait déposé la voiture qq temps + tôt. pb technique: (description du pb compte tour s'affole,ralenti passe de 800 à 1100 tr,voyant de diag allumé et le moteur fini par se coupé,il faut attendre pour le rallumé). Je suis donc ressorti, la 1ere fois du garage rassuré avec un"on a déjà eu le problème, c'est éléctrique mais maintenant c'est bon..." moyennant 2 heures de main d'oeuvre. Je roule et tombe en panne sur l'auto-route>dépanneuse(cher) un dimanche puis re-dépanneuse (...
28-04-2005 - forum-auto.com sauver
 

Twingo

Bien le bonjour à tous, Je me permets de poster ce message malgré quelques recherches sur plusieurs forums car je souhaite récolter plusieurs avis. Je fais donc appel à vos connaissances et votre expertise et vous en remercie par avance ! Concernant la voiture en question, il s'agit d'une Twingo dont la 1ère mise en circulation a eu lieu en décembre 96. Je ne sais pas quelle en est la finition ni le type du moteur. Tout ce que je peux dire c'est que le type mine est MRE1001F9163. Elle a les vitres électriques. Voilà, ma femme possède cette Twingo qui a très bien fonctionné mais que nous...
30-09-2009 - forum-auto.com sauver
 

Problème Start&Stop

Bonjour à tous, Je possède depuis 4 mois la cruze SW 131CV LTZ en diésel et depuis 3 mois je suis constamment ennuyé avec le start&stop. Par moment lorsque la voiture est à l’arrêt et que toutes les conditions sont réunies pour que le Start&stop fonctionne normalement, le moteur se coupe à peine 1/2 secondes puis redémarre sans que j'actionne quoi que ce soit. Après 4 RDV, Chevrolet m'informe que cela est normal. J'ai l'impression d'avoir un dialogue de sourd avec Chevrolet et la concession Opel. Personnellement je trouve cela très bizard, car soit le moteur s’arrête complètement puis...
04-04-2013 - forum-auto.com sauver
 

Probleme electronique sur grand cherokee td 2.5

Bonjour à tous ! je suis devant un problème sur mon grand cherokee td 2.5 de 1998 , c'est un truc de fou !! en gros il y a quelques temps j'ai remarqué que parfois en roulant mes aiguilles de compteur et compte tours se mettaient à zéro pendant 1 ou 2 secondes et ensuite repartaient dans leur position initiale sans altérer le fonctionnement de la voiture. aujourd'hui le problème se répète de plus en plus souvent et voici que maintenant les aiguilles restent à zéro et dés que je m’arrête et coupe le contact impossible de remettre en route !!! à la remise du contact aucune aiguille du tableau de...
18-06-2011 - forum-auto.com sauver
 

Problème de puissance à chaud + dégagement fumée noire

Bonjour tout le monde, Alors voilà, j'ai un problème assez ennuyeux mais qui a l'air assez connu d'après ce que j'ai pu voir sur le net. Je possède une Avensis D4D 116 de 2005, qui a fonctionné sans problème depuis que je l'ai, or depuis quelques mois, ma voiture a des pertes de puissance : * Cela arrive TOUJOURS à chaud (à froid la voiture fonctionne tout à fait normalement), pédale d'accélérateur au plancher, plus de puissance. * Le fait de descendre un rapport & accélérer franchement "libère" la voiture - la puissance revient d'un coup - & une émission de fumée noire se fait. * Une...
20-12-2011 - forum-auto.com sauver
  Créer une alerte mail gratuite pour cette recherche ou    Flux RSS pour votre recherche
Recevoir par mail les annonces pour :
voyant batterie allume puis coupure moteur en roulant

Mon adresse mail :

Code de sécurité à recopier *


Erreur : adresse mail invalide
Vous pouvez annuler cette alerte à tout moment